Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Montée de Nitrites. Introduction de racine le Lun 24 Oct 2011 - 20:51

Lolé_2


Membre : Habitué
Membre : Habitué
Bonsoir chers aquariophiles.

Me voici face à un problème qui n'est pas négligeable.

Alors, je vous rassure tout de suite, aucun poisson ne vit dans mon bac actuellement.

Je m'explique :
J'ai un peu été dépassée par mon entrée en seconde (pour ne pas dire beaucoup). Énormément de fatigue, pas mal de boulot ...
J'ai donc manqué de temps pour m'occuper de mon petit 100 litres. Il y restait un poisson qui est mort il y a peu de temps.

Donc là c'est les vacances, j'ai pris le rythme du lycée, j'en profite donc pour m'y remettre sérieusement.

Je refais donc ma mise en eau, introduis quelques plante etc ...

Et une Racine !

Ne me demandez pas quel bois c'est, je n'en ai aucune idée. Je l'ai achetée à un aquariophile qui chinait sur une brocante près de chez moi, il n'a pas eu moyen de se rappeler du nom du bois ...

Enfin bref, je nettoie bien ma racine. Je n'ai pas eu le moyen de la faire bouillir, aussi je l'ai bien rincée à l'eau bouillante, frottée etc ...
Et depuis l'introduction de la racine, mon taux de nitrites monte en flèche ! ##10

Il est passé de 0,0025 à 0,2 en l'espace de 4 jours ! (Je précise que mon pic était déjà passé.)

Donc je suis à la recherche d'une solution. Je vide une partie du bac ? J'attends de voir comment ça évolue ?

Merci pour toute réponse. Smile

Invité


Invité
une photo de ta racine?

Lolé_2


Membre : Habitué
Membre : Habitué
J’essaierai de poster une photo Jeudi.

Oiolossë


Membre : Régulier
Membre : Régulier
c'est pas impossible dans la mesure où le bois attire pleins de petites bêtes, suffit que le brocanteur l'ait laissé dehors trop longtemps et c'est infesté.

Parfois bouillir ne suffit même pas, ça tue les petites bestioles mais si elles sont dans des anfractuosités, ben leur cadavre reste coincé dedans et se décompose donc dans ton bac une fois que tu y as mis la racine.
ça m'est arrivé et c'est pas vraiment agréable, la seule solution c'est soit de te passer de cette racine, soit, vu que tu n'as plus d'habitants, laisser faire la nature et attendre la chute du pic.

Lolé_2


Membre : Habitué
Membre : Habitué
Merci Oiolossë.

Je posterai quand même une photo pour cart.
N02 toujours à 0,2.

Si j'opte pour un changement partiel de l'eau (genre 10-20 %) ça pourrait faire son effet ?

Lolé_2


Membre : Habitué
Membre : Habitué


Voilà pour la racine.

Invité


Invité
ça ressemble pourtant bien à une racine de mangrove...
au départ, je pensais à une racine autre que celles qu'on utilise en aquario et donc pas prévue pour séjourner dans l'eau.

peut être que le type qui te l'a vendu l'a nettoyé avec un produit? est ce que ça pourrait faire monter les nitrites? l'idéal serait vraiment de la faire bouillir ou la passer un peu au four ou au chalumeau.
(on m'avait conseillé ça pour me débarrasser de certaines algues sur mes racines.)
ça pourrait peut être aider à éliminer certaines substances nocives???

Lolé_2


Membre : Habitué
Membre : Habitué
Je vais tenter de la passer au four. Je ne pourrai pas la faire bouillir, elle est quand même assez imposante ...

Lolé_2


Membre : Habitué
Membre : Habitué
A présent j'ai le droit aux algues ... Je soupçonne le pic de nitrite, mais en attendant je réduis un peu la durée d'éclairage.

Je refais des tests ce soir. Si le tau est toujours haut, je procéderai à un gros changement d'eau.

tilho


Modérateur
Modérateur
Ton bac n'est pas peuplé : donc pas d'inquiétude alors ##27

Avant de vérifier la racine... il serait peut-être bien de vérifier la filtration ?

Si tu pouvais détailler ce point ##27

Avec une photo de l'algue en question !


_________________
A Vandre, Becherel tou neuffe.

Lolé_2


Membre : Habitué
Membre : Habitué
La filtration c'est pas vraiment du matos de pro, j'attends Noël pour investir ...
Pour le moment c'est un filtre intérieur Tétra tec. IN 800 plus pour bac de 80 à 150l

En ce qui concerne les algues elles ressemblent beaucoup aux filamenteuses, mais ont plutôt tendance à se coller au sol et peu aux plantes.

J'essaie de poster une photo demain.

Lolé_2


Membre : Habitué
Membre : Habitué
Bonsoir tout le monde.

Les algues disparaissent peu à peu et le test des No2 m'annonce 0,1. Une baisse de 0,1 tout de même !

J'attends de voir si ça continue de baisser. Si ça stagne, je procède à un changement partiel de l'eau ce week end.

Lolé_2


Membre : Habitué
Membre : Habitué
J'ai procédé à un changement d'eau d'environ 1/3: Nitrites à 0,05.
Une jolie baisse tout de même.
J'attends un peu, si nécessaire j'effectuerai un nouveau changement partiel.

En ce qui concerne les algues, ça donne ça:





C'est pareil au niveau du sol. Les vitres commencent à se couvrir également, mais c'est pas visible sur les photos...

Une idée du facteur ?

Lolé_2


Membre : Habitué
Membre : Habitué
UP ##04

Lolé_2


Membre : Habitué
Membre : Habitué
Toujours personne ? ##07

Lolé_2


Membre : Habitué
Membre : Habitué
Le tau d'Azote est redescendu convenablement. Il se pourrait que cela viennent des phosphates.
Une seule solution : L'eau Osmosée.
J'habite en campagne et n'étant pas là la semaine, pas pratique pour faire les voyages.
Pour le moment je retire tout à la main, et puis je réfléchis.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum