Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Est-ce bien une hydrocotyle leucocephala ? le Mar 1 Nov 2011 - 18:30

kiri67


Membre : Accro
Membre : Accro
Bonsoir,

J'ai acheté, chez un éleveur aquariophile, des brins de cette plantes.
C'est une hydrocotyle mais est-ce bien une leucocephala ?
Parce qu'elle a les tiges brunes, qu'elle n'est pas très feuillue et qu'elle sent fort la plante (aucune de mes plantes ne sent comme celle-ci !)

Elle a poussé dans une serre Wink



Merci d'avance

http://500px.com/kiri67/photos

choup'


Modérateur
Modérateur
Salut !

Elle ne ressemble pas à la mienne en tout cas..

En voici une :

hydrocotyle

kiri67


Membre : Accro
Membre : Accro
Oui voilà ! Elle y ressemble sauf qu'il y a moins de feuilles et que les tiges sont brunes ##13

http://500px.com/kiri67/photos

choup'


Modérateur
Modérateur
Tu es sûr que c'est une plante aquatique ?

pompier10


Membre : Habitué
Membre : Habitué
bonsoir,

j'en ai dans mon aquarium des hydrocotyle leucocephala est je trouve que ca lui ressemble pas

-La tige n'est pas brunatre
-j'ai bcp plus de feilles sur le pied

kiri67


Membre : Accro
Membre : Accro
choupinou a écrit:Tu es sûr que c'est une plante aquatique ?

Ne me fais pas peur ##07
Ben elles étaient dans les serres, dans l'eau, immergées et le mec en vends depuis plus de 15 ans...il a rien dit à ce sujet!

http://500px.com/kiri67/photos

vlg1728


Membre : Accro
Membre : Accro
est-ce qu'une fois hors de l'eau la plante reste debout? ou bien tombe t-elle ?

en gros, est-ce que les tiges sont rigides ou très souples?

pompier10


Membre : Habitué
Membre : Habitué
en gros, est-ce que les tiges sont rigides ou très souples?[/quote]

Oula, ca deviens coquin la!!!! ok je sort ##06

kiri67


Membre : Accro
Membre : Accro
Euh bonne question ! Je dirais plutôt rigide.

(Mdr)

http://500px.com/kiri67/photos

kiri67


Membre : Accro
Membre : Accro
UP ! ##05

http://500px.com/kiri67/photos

AurélienWBB


Modérateur
Modérateur
salut

a t elle changé d'aspect ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

kiri67


Membre : Accro
Membre : Accro
Non elle n'a pas changé du tout Wink

http://500px.com/kiri67/photos

pompier10


Membre : Habitué
Membre : Habitué
Elle a poussée ou la croissance stagne ?

AurélienWBB


Modérateur
Modérateur
je dirais Leuco nan, mais soit vulgaris soit javanica... a voir comment les feuilles vont se transformer, puisque sur la photo initiale les feuilles sont toujours en phase emergée


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

kiri67


Membre : Accro
Membre : Accro
@pompier10 a écrit:Elle a poussée ou la croissance stagne ?

Cela ne fait que 7 jours que je l'ai, donc je crois pas qu'elle ai vraiment poussé. Elle commence seulement à s'enraciner.

@AurélienWBB a écrit:je dirais Leuco nan, mais soit vulgaris soit javanica... a voir comment les feuilles vont se transformer, puisque sur la photo initiale les feuilles sont toujours en phase emergée

Merci Aurélien ! Je vais regarder attentivement les feuilles alors, et je vous montrerai une photo un peu plus tard ! Smile

http://500px.com/kiri67/photos

pompier10


Membre : Habitué
Membre : Habitué
tu mets de l'engrais dans ton bac ?

kiri67


Membre : Accro
Membre : Accro
J'avoue que je n'en mets pas non, même si j'en ai !
J'ai arrêté parce que ça j'avais l'impression que les algues poussaient à cause de ça.

Je laisse donc mes bacs "au naturel" ##15

Mais c'est aussi parce que je n'ai pas beaucoup d'éclairage que mes plantes poussent lentement Wink
(15W pour 54L)

http://500px.com/kiri67/photos

pompier10


Membre : Habitué
Membre : Habitué
oui, j'avoue que c est trés peu ton éclairage mais bon c'est pas catastrophique non plus.

Pour l'engrais, les plantes en raffolles, c'est moi j'en met tous les jours et pas une seule algues.

choup'


Modérateur
Modérateur
Arf oui j'ai le même problème que toi dans mon 54 litres. Un éclairage de 15 watt pf et je ne peux même pas en rajouter un car il n'y a pas de place.

pompier10


Membre : Habitué
Membre : Habitué
Apres,tu peux faire une galerie sur mesure, mais faut etre un brin bricoleur et un petit budget quand meme ##06

kiri67


Membre : Accro
Membre : Accro
Et je ne suis ni bricoleuse ni salariée donc c'est peine perdue ##15 ##17

De toute façon je n'ai que des plantes faciles, et cela fait bientôt 3 ans que mon bac fonctionne comme cela et tout va bien Smile

http://500px.com/kiri67/photos

pompier10


Membre : Habitué
Membre : Habitué
Ca va alors, ne change rien si ca pousse comme cela. ##06

choup'


Modérateur
Modérateur
Moi le problème c'est que ça pousse mal dans ce bac lol

uraz844


Modérateur
Modérateur
Avec des plantes facile et un faible éclairage on peut tout à fait se passer de fertilisation ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

kiri67


Membre : Accro
Membre : Accro
Merci Uraz pour la confirmation ! ##05

http://500px.com/kiri67/photos

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum