Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
latiatia13
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 20
Localisation : bouches du rhone
Emploi : infirmière
Date d'inscription : 15/08/2011

default paramètres décousus... :(

le Dim 13 Nov 2011 - 11:05
Bonjour tout le monde !
Mon aquarium est maintenant en eau depuis mois et aujourd'hui j'ai des paramètres affolants...

KH 4
Gh 5

(pH entre 605 et 7)

comment les réguler svp?

Voici un petit récapitulatif sur mon bac:
Date de mise en eau?
14/08/11

Dimension du bac? Longueur, Largeur, hauteur?
60x30x30

Eclairage:
1x18w environ 12 heures. (bientot 2x18!!)

Filtration :
bac à décantation (easyflux 300) ouate + mousse bleu + céramique

Chauffage 100w, mon eau est à 24.5°.

Nature du Sol : sable décoratif

Fertilisation : Boulettes d'engrais + Flourish
C02 artisanal,

Plantation :
Chladophora aegagropila
alternanthera reineckii
elodea densa
limnophila aquatica
pogostemon helferi
anubias nana
cryptocoryne
mousse de java

Population:
5 caridina japonica
10 tetra amandes
un couple de colisa chuna
avatar
Gaulthier
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 255
Age : 27
Localisation : Pontoise
Emploi : Opérateur
Date d'inscription : 15/08/2011

default Re: paramètres décousus... :(

le Dim 13 Nov 2011 - 11:14
Bonjour, qu'entend tu par les réguler ? Que veux tu obtenir comme parametre en pH, GH et KH ?

Tu as quoi en NO2 ?

Une remarque au niveau de tes plantes, enleve la cladophora, c'est une algue, meme si tu n'as aucun soucis pour le moment, tu risque de te retrouver envahit rapidement ...

_________________
Mon 54L Betta + Japonica
latiatia13
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 20
Localisation : bouches du rhone
Emploi : infirmière
Date d'inscription : 15/08/2011

default Re: paramètres décousus... :(

le Dim 13 Nov 2011 - 11:37
Bonjour ! Et merci de m'accorder un peu de ton temps...

La cladophora je l'ai enlevé il y a environ 3 semaines (j'ai fait un "copié-collé" de la présentation de mon bac Wink )


Les paramètres du jour sont , en plus de ceux mentionnés dans le message précédent:
NO2 <0.01
NO3 1

Je viens de faire, du coup , un changement d'eau de 5 litres mais n'ayant pas mis de l'eau du robinet à décanter, je n'ai mis que de l'eau osmosée, ce qui ne va pas arranger mes paramètres...

Franchement compliqué l'aquariophilie quand on est novice !
avatar
Gaulthier
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 255
Age : 27
Localisation : Pontoise
Emploi : Opérateur
Date d'inscription : 15/08/2011

default Re: paramètres décousus... :(

le Dim 13 Nov 2011 - 11:46
Tu recherches quoi exactement comme parametre ? Apparement tu souhaite les augmenter, mais quelle valeur recherche tu exactement, sans ca ce sera compliqué de te donner un coup de main

_________________
Mon 54L Betta + Japonica
latiatia13
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 20
Localisation : bouches du rhone
Emploi : infirmière
Date d'inscription : 15/08/2011

default Re: paramètres décousus... :(

le Dim 13 Nov 2011 - 11:51
Alors en fait, je voudrais un Gh aux alentours de 8, un Kh à 6 et un Ph tel qu'il est, car j'ai peur, même si ma population v atrès bien, que ces paramètres soient trop bas...
maintenant si je me trompe et qu emes paramètres actuels sont "viables", alors je les garde !
avatar
Gaulthier
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 255
Age : 27
Localisation : Pontoise
Emploi : Opérateur
Date d'inscription : 15/08/2011

default Re: paramètres décousus... :(

le Dim 13 Nov 2011 - 11:55
Pour ton pH c'est bon y'a pas de soucis, par contre en effet il faudrait remonter un peu le GH de ton eau, ce sera favorables au japonicas.

Ton prochain changement d'eau, effectue le a environ 50% osmosée, 50% conduite. Tu connais les parametres de ton eau de conduite ?

Par contre au niveau des japonicas, je te suggere d'en ajouter quelques une, de facon a avoir un groupe d'au moins 10 individus, elles auront un comportement plus "naturel"

_________________
Mon 54L Betta + Japonica
latiatia13
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 20
Localisation : bouches du rhone
Emploi : infirmière
Date d'inscription : 15/08/2011

default Re: paramètres décousus... :(

le Dim 13 Nov 2011 - 12:25
merci pour tes conseils !
Le Gh de mon eau de conduite est à 18 !!
Et je compte d'abord ajouter mon 2° ballast avant de rajouter de la population, mais merci pour l'info !
avatar
Gaulthier
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 255
Age : 27
Localisation : Pontoise
Emploi : Opérateur
Date d'inscription : 15/08/2011

default Re: paramètres décousus... :(

le Dim 13 Nov 2011 - 13:07
Bon avec un gh de 18, tu es dans le meme cas que moi en fait ( moi c'est a 27 ^^ ), du coup mets plutot 1/3 d'eau de conduite pour 2/3 d'eau osmosée, ca devrait te mettre aux alentours de 8/9 en GH et a peu pres pareil en KH

_________________
Mon 54L Betta + Japonica
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum