Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
krasnaya
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/01/2009

default Mes paramètres

le Dim 13 Nov 2011 - 21:28
Bonjour,

Voici donc une semaine que j'ai ajouté mon kit CO2 de JBL.

Je viens de compter : 15 bulles minutes.

C'est un peu bizarre, car mardi j'avais réglé sur 18 bulles, mais le compteur se décroche 2-3 fois par jour de l'aqua (collé avec les ventouses), je ne sais pas si cela peut avoir modifié le rythme des bulles?

Mes résultats faits avec des gouttes de Sera, avec quelques précisions :
(j'ai pris un échantillon d'eau juste avant de faire le changement hebdo)

PH : 7
A noter que selon le test permanent de JBL, je suis à 6,8 le matin, et arrivé fin de soirée, il remonte chaque fois à 7.
Avant le CO2 j'étais à 8.

GH : 9
J'étais à 8 il y a 2 semaines, je mets pourtant plus d'eau osmosée que d'eau du robinet, je reverrai donc mes proportions pour tourner autours de 7.

KH : 5
J'étais à 3 avant le C02, qu'est ce qui justifie cette hausse??

NH4/NH3 : 0

NO2 : 0

NO3 : 10 mg/l
Première fois que j'ai un taux si bas en 3 ans d'aquariophilie : c'est dû au CO2?

PO4 : 0,1
Idem que pour le NO3

Fe : 0
Depuis que j'ai un aqua, j'ai toujours eu 0 à ce test, je ne comprends pas trop... je me suis fais une raison, lol!

A noter que je change 17l par semaine pour un Juwel Rio 125, 10 litres osmosée, 7 litres robinet.

Mon éclairage :

JBL Solar Ultra Tropic 28W
JBL Solar Ultra Natur 28W

Les deux avec réflecteurs.

Engrais : 5 ml de profito par semaine.

PS : avec mon kit CO2 j'ai reçu des engrais JBL : je n'y touche pas et continue avec Profito?

Merci pour vos conseils et réponses à mes interrogations!!!
krasnaya
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/01/2009

default Re: Mes paramètres

le Lun 14 Nov 2011 - 16:24
Bonjour,

Personne ne peut me donner son avis?

Merci!
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Mes paramètres

le Lun 14 Nov 2011 - 16:47
Bonjour,

Tu n'as pas une question précise ?

On voit pas quoi répondre :##27:

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
krasnaya
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/01/2009

default Re: Mes paramètres

le Lun 14 Nov 2011 - 17:54
Ok :

KH : 5
J'étais à 3 avant le C02, qu'est ce qui justifie cette hausse??

NO3 : 10 mg/l
Première fois que j'ai un taux si bas en 3 ans d'aquariophilie : c'est dû au CO2?

PO4 : 0,1
Idem que pour le NO3

avec mon kit CO2 j'ai reçu des engrais JBL : je n'y touche pas et continue avec Profito?

En supplément :

Vu mes paramètres, faut-il apporté quelque chose en plus à ma fertilisation actuelle (profito, 5ml/semaine)

Merci!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum