Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Enaelle


Membre : Nouveau
Membre : Nouveau
Bonjour,

Je suis un peu inquiète car depuis quelques jours des poils apparaissent sur mes plantes. Ca ne ressemble pas exactement aux algues pinceaux et je n'arrive pas à savoir précisement ce qu'il se passe. Voici les informations demandées dans les règles du forum :

Date de mise en eau? Août 2011

Dimension du bac? 55 x 30 x 35 environ, il fait 55 L (Aquatlantis Start 55)

Eclairage? Intégré à l'aquarium, 1x11w PEL

Paramètres chimiques de l'eau? Je viens de faire un test de l'ensemble des paramètres, et sans avoir les chiffres précis en tête tout était indiqué en Ok sur les références

Filtration : Filtration intégrée à l'aquarium, je n'ai pas beaucoup de détails à son sujet

Nature du Sol : terreau au fond de l'aquarium, puis quartz

Plantation : 1 Hygrophila polysperma, 2 Anubia barteri, 1 Hygrophila Corymbosa, 1 Alternanthera reineckil purple, 1 racine avec une plante dont j'ignore le nom, surement une sorte d'Anubia (Cf photo)

Population : 8 néons, 3 bêta femelles, 1 beta combattant mâle, 3 pygmées, 2 ottocinclus

Fertilisation? Sol nutritif





Si vous savez ce dont il s'agit, je suis toute ouïe Smile

Merci par avance pour votre aide !

Enaelle

clem_z


Membre : Nouveau
Membre : Nouveau
salut enaelle

sans les parametres de ton eau sa va etre dur de te repondre ##23

si non ton bac est trop peuple :/ et les néons ont besoin de plus d'espace.

tu ne peu pas te procurer les testeurs pour ton eau ? (demander a une amie ou meme en acheter)

as tu deja changer ton neon ?

Enaelle


Membre : Nouveau
Membre : Nouveau
Bonjour,

Je n'ai jamais changé mon néon non, mais je commence à me dire que ce serait une bonne idée ...

J'ai trouvé peut-être des infos sur cette page :

http://www.ivanov.ch/algues.htm

Ca ressemble aux algues "Algues en forme de corne de cerf, ou algues barbes. Famille des algues rouges , Compsopogon."

Pour les paramètres :
Cl2: 0
Ph: 7.2
KH: 7
Gh: 16
No2: 1
No3: 0

Olivier95


Membre : Régulier
Membre : Régulier
Il y a comme un "petit" problème avec ton No2 qui risque fort de décimer ta population ! Procède à un changement de 50% de ton eau au plus vite !!!

choup'


Modérateur
Modérateur
Salut !

Ce sont effectivement des cornes de cerf.

Elles sont la conséquence 9 fois sur 10 d'un manque de K ( potassium ) dans le bac.

Tu ne fertilises pas ?

Enaelle


Membre : Nouveau
Membre : Nouveau
Bonjour,

Non, je ne fertilise pas, on m'a dit que je n'en avais pas besoin car j'avais déjà le sol nutritif. Que puis-je mettre pour aider ?

Pour le No2, mon testeur indique que 0 c'est parfait, 1 c'est ok, et au delà par contre il faut changer l'eau. Là c'était vraiment très légèrement rose, donc entre 0 et 1, est-ce grave si ce n'est pas pile à zéro ?

choup'


Modérateur
Modérateur
Normalement dans un bac bien équilibré les NO2 doivent avoir la valeur la plus faible que possible. Tu as touché au filtre ? Tu as quoi dedans ?

Pour la fertilisation, un peu de lecture pour commencer :

http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante

amarth


Membre : Occasionnel
Membre : Occasionnel
@Enaelle a écrit:

Pour les paramètres :
Cl2: 0
Ph: 7.2
KH: 7
Gh: 16
No2: 1
No3: 0

Salut,
Si tests bandelettes, malheureusement on ne peut rien en conclure car ils ne sont pas assez fiables ! ##27

Enaelle


Membre : Nouveau
Membre : Nouveau
Je ne connais que ces bandelettes (je débute, pardonnez mon ignorance Smile). J'ai passé ma journée à lire pour ces algues et à présent pour l'éclairage. Je vais me renseigner sur la fertilisation également, merci pour le lien Smile

Pourriez-vous m'indiquer comment tester son eau de manière plus précise ?

Merci par avance Smile

Liliane


Membre : Accro
Membre : Accro
@Enaelle a écrit:Je ne connais que ces bandelettes (je débute, pardonnez mon ignorance Smile). J'ai passé ma journée à lire pour ces algues et à présent pour l'éclairage. Je vais me renseigner sur la fertilisation également, merci pour le lien Smile

Pourriez-vous m'indiquer comment tester son eau de manière plus précise ?

Merci par avance Smile


Bonjour,

Si possible il faut te fournir en test gouttes. Le mieux est d'avoir la mallette JBL. Il faut aussi le test GH et plus tard, le test pH 6-6,7.
Bonne journée!

Enaelle


Membre : Nouveau
Membre : Nouveau
Bonjour,

Me revoici avec de mauvaises nouvelles pour mon aquarium.

J'ai acheté une mallette de test comme recommandé et j'ai tout testé : tout va bien.
GH à 14° dH
kH à 7° dH
PH entre 7.5 et 8 (nuancier, pas plus précis)
No2 < 0.3 mg/l

Depuis j'ai également enlevé les plantes trop affecté, changé tous les filtres en laissant bien les 2 (nouveaux et anciens) ensembles pendant quelques jours pour que le transfert se passe bien, j'ai aspiré comme j'ai pu le fond (mais il reste beaucoup de résidus que la cloche n'aspire pas), j'ai retiré un élément de décor qui était sans arrêt dévoré par des algues vertes et j'ai planté de nouvelles plantes à croissance rapide.

J'ai fais tester mon PO4 en animalerie dimanche et il était trop élevé. Cependant je ne sais pas à combien car la nana avait un vieux paquet avec un nuancier complètement effacé. Du coup on sait que c'était beaucoup trop haut mais pas de combien. Elle ne savait pas non plus quoi faire pour résoudre ça.

Depuis, la situation ne s'améliore pas. Voici quelques photos ...


Le 7 février



Le 12 février


Le 15 février



Mais surtout mes poissons semblent avoir un souci aussi, preuve de plus qu'il y a un gros souci dans cet aquarium que je n'arrive pas à trouver. Voici par exemple mon bêta mâle qui allait bien le 7, mais plus le 12



Les extrémités blanchissent

Le même poisson le 15



Si quelqu'un comprend ce qu'il se passe ...
Je vais aller changer une petite partie de l'eau de nouveau et essayer de nettoyer autant que possible tout ça. Si la situation empire (et ça semble être le cas car mes femelles bêtas commencent aussi à avoir les nageoires affectées) j'irai peut-être acheter un petit bac pour les isoler, mais je n'ai pas beaucoup de place chez moi donc ça va être difficilement gérable.

Merci par avance pour votre aide.

uraz844


Modérateur
Modérateur
Bon reflexe que de mettre des plantes à pousses rapides.
Tes PO4 tu devrais te procurer le test également, surtout s'ils sont "trop élevé".
Pour les baisser : changement d'eau (et oui c'est aussi simple que ça^^)
Du coup tu devrai en profiter pour adapter tes paramètres à ta population...
Les bettas..;ça vit seul... surtout les mâles...
A quelle température est ton bac?
Pour ton tube, dis nous ce qu'il y a de marqué dessus?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum