Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Invité
Invité

default J'ai acheté une pompe; Fonctionne t-elle ?

le Sam 31 Mar 2012 - 22:43
Bonjour,

Je viens d'acheter une pompe pour aquarium, mais je doute qu'elle fonctionne.
Je l'es acheté dans la boutique "nano" sur internet (quelqu'un connait ?), et voici le filtre en question: http://www.nano-aquarium.com/PBSCProduct.asp?ItmID=3432916

Je m'explique; Il y a donc le filtre, et un petit accessoire de couleur noir en forme triangulaire et arrondi a la fois (la pièce que l'on voit tout en haut du filtre sur la photo), qui ce fixe sur le haut de la sortie des bulles. Si je met pas cette pièce, des bulles sorte (plutôt grosse) du filtre, et quand je met cette pièce, aucune bulle ne sort mais je sent tout de même une pression de l'eau qu'en je met mon doigt devant.

Le vendeur (boutique nano) m'a appelé (après lui avoir laissé un mail), et m'a répondu que c'était normale qu'aucune bulle ne sortait qu'en je metait la petite pièce, car c'est pour les petit volume (filtre allant jusqu'à 80 litres - aquarium d'environ 50 litres).

Est-ce donc normale qu'aucune bulle ne sorte (même si on sent une pression) qu'en je met cette petite pièce ?

Merci de bien vouloir m'éclairer...
Bonne après midi. ##27
avatar
osaka320
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4373
Age : 27
Localisation : seine et marne (Provins)
Emploi : technicien Spécialisé Nacelles
Date d'inscription : 27/11/2011

default Re: J'ai acheté une pompe; Fonctionne t-elle ?

le Sam 31 Mar 2012 - 22:58
bonsoir !

attention ton post d'hier pour le meme message ...a été supprimer attend toi a ce que celui la le soit aussi...
Perso je trouve pas ta question trés clair ^^ ou alors j'ai trop bu mdr

_________________
Les bacs d'Osaka320 :

page 1 a 68
Suite des 68 pages ici :p


perrus53
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 185
Localisation : 53
Emploi : Conducteur de ligne
Date d'inscription : 26/12/2010

default Re: J'ai acheté une pompe; Fonctionne t-elle ?

le Sam 31 Mar 2012 - 23:02
La pièce je pense que c'est un bouchon pour le venturi ou le venturi lui même, ça sert a incorporer de l'air a l'eau pour l’oxygéner, je pense pas que ça soit utile si ton bac est planté...
Invité
Invité

default Re: J'ai acheté une pompe; Fonctionne t-elle ?

le Sam 31 Mar 2012 - 23:04
Bonsoir,

Oui, mais faudrait bien m'expliquer pourquoi il a été supprimé hier... je pense que c'est a cause du faite que je l'avais mis dans la section "boutique". Si ce n'est pas cela, j'aimerais bien qu'on répondent a mes messages aux admins... j'ai demandé l'explication, et j'en est aucune depuis hier.

Pour revenir au sujet; En gros, est-ce possible qu'une pompe ne fasse pas de bulle ?
Pour que vous voyez la pièce, c'est celle ci (entouré en noir):

Mon aquarium n'est pas planté non.
perrus53
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 185
Localisation : 53
Emploi : Conducteur de ligne
Date d'inscription : 26/12/2010

default Re: J'ai acheté une pompe; Fonctionne t-elle ?

le Sam 31 Mar 2012 - 23:07
Ayrton77 a écrit:Bonsoir,


Pour revenir au sujet; En gros, est-ce possible qu'une pompe ne fasse pas de bulle ?
Pour que vous voyez la pièce,

A mon avis te prends pas la tête, si tu plantes pas de bulles, si tu plantes pas mets des bulles...

PS: Ici c'est la catégorie eau de mer, c'est volontaire?
Invité
Invité

default Re: J'ai acheté une pompe; Fonctionne t-elle ?

le Sam 31 Mar 2012 - 23:09
Non pas volontaire... je me suis -encore- trompé de section...
avatar
osaka320
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4373
Age : 27
Localisation : seine et marne (Provins)
Emploi : technicien Spécialisé Nacelles
Date d'inscription : 27/11/2011

default Re: J'ai acheté une pompe; Fonctionne t-elle ?

le Sam 31 Mar 2012 - 23:10
meme si tu met pas de plantes , les bulles ne servent a rien Wink
Juste un petit remout a la surface suffit
ne te prend pas la tête avec ton filtre , met bien le rejet sous la surface de l'eau pour créer de petite vaguelette et voila :p

_________________
Les bacs d'Osaka320 :

page 1 a 68
Suite des 68 pages ici :p


Invité
Invité

default Re: J'ai acheté une pompe; Fonctionne t-elle ?

le Sam 31 Mar 2012 - 23:12
Ok, merci de vos réponses...
Sujet clos (par moi... cette fois ci). ##15
avatar
Megalaia
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Age : 42
Localisation : joinville le pont
Emploi : restauration
Date d'inscription : 07/04/2012

default Re: J'ai acheté une pompe; Fonctionne t-elle ?

le Mar 10 Avr 2012 - 3:18
bonsoir,
ton objet c'est pas une pompe a air c'est un filtre interne et c'est marqué sur le descriptif du site
donc il rejette de l'eau
cordialement.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum