Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
stephane333
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Age : 22
Localisation : Belgique (oignies-en-thierache)
Emploi : etudiant
Date d'inscription : 04/04/2012

default lancement de mon 60l

le Jeu 5 Avr 2012 - 12:17
bonjour hier je suis aller acheter mon tout premiere aquarium un aqua 60 de chez tom & co il est complet pompe chauffage filtre a décantation produit tetra pour adapter l'eau du robinet.j'ai acheter avec du substrat du gravier et 2 plantes dont je ne connait pas les noms voici quelle que photo apres la mise en eau


ce matin en me levant l'eau de l'aquarium est toute trouble couleur verte que ce passe t'il ca ne fais que 22heure que l'aquarium est en eau voila une photo
avatar
Zouloukai
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 946
Age : 25
Localisation : Besançon city
Emploi : Cuisinier
Date d'inscription : 14/02/2012

default Re: lancement de mon 60l

le Jeu 5 Avr 2012 - 12:36
Bonjour,

Alors premièrement, est ce que tu as un sol nutritif du style aquabasis sous ton gravier ?

Ensuite j'espère pour toi que tu as tout bien rincer tes racines, déco, plantes et gravier avant de les insérer dans l'eau de ton bac...

Si ce n'est pas le cas sa peut être le cause de cette coloration de l'eau...en effet, il est primordial de rincer les choses avant de les mettre dans ton bac.

Dans le cas de tes racines il faut même les faire bouillir pour qu'elles perdent leur tannin (qui colore l'eau en jaune/brun)...

Tu peux consulter ça aussi : http://www.forumaquario.org/t6827-le-guide-debutant-de-a-a-z


Dernière édition par Zouloukai le Jeu 5 Avr 2012 - 12:42, édité 1 fois
Kris76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 111
Age : 49
Localisation : Rouen
Emploi : vivement la retraite
Date d'inscription : 19/02/2012

default Re: lancement de mon 60l

le Jeu 5 Avr 2012 - 12:38
L'eau va s’éclaircir avec le temps quel type de filtration as tu mis?
stephane333
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Age : 22
Localisation : Belgique (oignies-en-thierache)
Emploi : etudiant
Date d'inscription : 04/04/2012

default Re: lancement de mon 60l

le Jeu 5 Avr 2012 - 12:47
oui j'ai mis du substrat de marque aquality et j'ai rincer plusieurs fois mon gravier a l'eau clair et les décoration aussi. Par contre je nés pas rincer mes racines des plantes mon système de filtration est a décantation et j'ai une pompe de 150L/H dans le filtre il n'y a qu'un mousse a grosse mail alors au matin quand j'ai vus la couleur de l'eau j'ai ajouter de l’ouate
de pharmacie vus que j'en avais pas de la spécial aquarium et l'eau ces déjà légèrement éclaircie.
avatar
Zouloukai
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 946
Age : 25
Localisation : Besançon city
Emploi : Cuisinier
Date d'inscription : 14/02/2012

default Re: lancement de mon 60l

le Jeu 5 Avr 2012 - 12:49
A ta place je ferrais bouillir les deux racines pendant un petit moment (si bien sûr c'est du vrai bois...) et j'acheterais du perlon ou de la ouatine (3euros les 5).
stephane333
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Age : 22
Localisation : Belgique (oignies-en-thierache)
Emploi : etudiant
Date d'inscription : 04/04/2012

default Re: lancement de mon 60l

le Jeu 5 Avr 2012 - 12:52
ok je vais prendre les deux racine et les faire bouillir combien de temps faut-il les laisser bouillir plus ou moins merci de vos reponce rapide
avatar
Zouloukai
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 946
Age : 25
Localisation : Besançon city
Emploi : Cuisinier
Date d'inscription : 14/02/2012

default Re: lancement de mon 60l

le Jeu 5 Avr 2012 - 12:54
Ce sont pas des racines synthétiques hein ?!

Bah tu vas vite voir ton eau brunir voire devenir marron foncée, dans ce cas soit tu la changes soit tu considères que c'est bon et tu remets tes racines après qu'elles aient refroidies.

Moi j'ai du faire bouillir 30 minutes
stephane333
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Age : 22
Localisation : Belgique (oignies-en-thierache)
Emploi : etudiant
Date d'inscription : 04/04/2012

default Re: lancement de mon 60l

le Jeu 5 Avr 2012 - 12:57
non ce sont de vrai racine que mon père avait dans son aquarium quand il était plus jeune donc maintenant je vais les sortir du l'aqua et les faire bouillir
avatar
Zouloukai
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 946
Age : 25
Localisation : Besançon city
Emploi : Cuisinier
Date d'inscription : 14/02/2012

default Re: lancement de mon 60l

le Jeu 5 Avr 2012 - 13:00
Il vaut mieux par précaution oui effectivement
stephane333
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Age : 22
Localisation : Belgique (oignies-en-thierache)
Emploi : etudiant
Date d'inscription : 04/04/2012

default Re: lancement de mon 60l

le Jeu 5 Avr 2012 - 15:37
voila mes racine on fini de bouillir et son refroidie esque je peu les mètre tous de suite dans l'aquarium ou esque je doit attendre que l'eau soie redevenue clair
avatar
richard_87
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2366
Localisation : haute-vienne
Emploi : -
Date d'inscription : 30/05/2011

default Re: lancement de mon 60l

le Jeu 5 Avr 2012 - 17:18
tu as bien fait bouillir et rincer après?
je dirai que tu peux les mettre dedans ^maintenant, mais si tu veux que ton eau devienne limpide, il faudrait que tu traite sur charbon actif pendant 3-4 jours et après tu remet tes masses de filtration, cela devrait etre bon comme cela
stephane333
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Age : 22
Localisation : Belgique (oignies-en-thierache)
Emploi : etudiant
Date d'inscription : 04/04/2012

default Re: lancement de mon 60l

le Jeu 5 Avr 2012 - 17:24
ok merci je vais regarder pour acheter du charbon alor merci de vos reponce rapide
laurent 59
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 874
Age : 32
Localisation : merville
Date d'inscription : 10/01/2012

default Re: lancement de mon 60l

le Jeu 5 Avr 2012 - 18:17
Salut

la charbon c'est pour quelques temps comme on t'as dit après on jette.Par contre procure toi un support bactérien type nouille céramique (pas vu si il y en a).
stephane333
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Age : 22
Localisation : Belgique (oignies-en-thierache)
Emploi : etudiant
Date d'inscription : 04/04/2012

default Re: lancement de mon 60l

le Jeu 5 Avr 2012 - 18:49
ok je vais aussi regarder pour acheter les nouille de céramique esque je peu les placer en dessous de ma pompe ou esque je doit les mettre avant les filtre en mousse? Et pour le charbon esque je doit retirer les filtre en mousse ?
avatar
richard_87
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2366
Localisation : haute-vienne
Emploi : -
Date d'inscription : 30/05/2011

default Re: lancement de mon 60l

le Jeu 5 Avr 2012 - 19:01
chacun les mets bien comme il veux
tu peux prendre soit des nouilles, soit de la pouzzolane qui es un exellent support bactérien à mon gout
moi je met (après chacun fait comme il veux)
1 nouille ou pouzzolane
2 mousse bleu
3 ouate
4 re pouzzolane ou nouille

la dans ton cas, tu remplace la mousse bleu par le charbon actif (en mousse c'est mieu à mon gout)

voila
(ce n'es qu'un exemple biensur
stephane333
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Age : 22
Localisation : Belgique (oignies-en-thierache)
Emploi : etudiant
Date d'inscription : 04/04/2012

default Re: lancement de mon 60l

le Jeu 5 Avr 2012 - 19:50
avatar
richard_87
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2366
Localisation : haute-vienne
Emploi : -
Date d'inscription : 30/05/2011

default Re: lancement de mon 60l

le Jeu 5 Avr 2012 - 19:52
Les nouilles oui cest impec mais le charbon plus en mousse
stephane333
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Age : 22
Localisation : Belgique (oignies-en-thierache)
Emploi : etudiant
Date d'inscription : 04/04/2012

default Re: lancement de mon 60l

le Ven 6 Avr 2012 - 12:02
bonjour je suis aller chercher ce matin les nouilles de céramique et du charbon je n'en ai pas trouver en mousse alors j'ai pris en granuler que j'ai mis dans un sac spécial .Alors j'ai mis les nouilles en dessous de ma pompe et le charbon a coter mes le problème ces que ma pompe n’arrête pas de recracher de l'aire esque ces normal merci.
laurent 59
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 874
Age : 32
Localisation : merville
Date d'inscription : 10/01/2012

default Re: lancement de mon 60l

le Ven 6 Avr 2012 - 12:05
Salut

Si elle recrache sans cesse de l'air c'est qu'elle n'est plus dans l'eau.L'eau ne doit plus passer ou pompe au dessus du niveau d'eau ---> regarde
stephane333
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Age : 22
Localisation : Belgique (oignies-en-thierache)
Emploi : etudiant
Date d'inscription : 04/04/2012

default Re: lancement de mon 60l

le Ven 6 Avr 2012 - 12:22
ok le problème est résolu j'ai bouger un peu le sac avec le charbon et tous refonction comme avant merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum