Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
chris14
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 616
Localisation : andenne
Emploi : horeca
Date d'inscription : 28/04/2012

default eau bizzare

le Sam 28 Avr 2012 - 9:51
bonjour, je viens de démarrer un aquarium (100l)il y a 2 jours. l'eau est légerement trouble et il y a une odeur qui se dégage(semblable à celle qui flotte dans l'air des magasins d'aquariophilie!!mais bon chez moi, c'est plus dérangeant!). j'ai déjà eu un aquarium(60 l) mais je ne me rapelle pas avoir eu ces problèmes à l'époque.j'hésite à planter au cas où je devrais jeter l'eau. j'ai acheté 2 roches et une souches(que j'ai bouillie). est ce du aux roches ou à la fitration( céramique, mousse bleue, fine couche de ouate)?
ps: la pompe de mon filtre fait vraiment trop de bruit.le filtre est collé a la paroi et surelevé.fibrations j'imagine.existe t'il une astuce pour amoindrir le bruit? ou j'achete un filtre plus grand qui descend jusqu'en bas?
avatar
sympho04
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1073
Age : 54
Localisation : st etienne les orgues
Emploi : agent de maitrise de soi
Date d'inscription : 26/04/2012

default Re: eau bizzare

le Sam 28 Avr 2012 - 10:08
2 jours! je pense que c'est un peu jeune pour juger laisse tourner! quand au bruit est ce que ca vient de ta pompe ou de ton "filtre" qui est peut-etre mal fixe?
avatar
chris14
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 616
Localisation : andenne
Emploi : horeca
Date d'inscription : 28/04/2012

default Re: eau bizzare

le Jeu 3 Mai 2012 - 20:17
effectivement, l'eau est cristalline depuis plusieurs jours. quant a la pompe, j'ai enlevé le couvercle du bloc de décantation et le bruit est normal. ça résonnait en fait!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum