Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau verte le Ven 4 Mai 2012 - 13:22

Meli-cox


Membre : Nouveau
Membre : Nouveau
Bonjour a tous, je suis nouvelle sur le forum et j'écris mon premier post.
J'espère que je suis dans la bonne rubrique pour partager avec vous mon expérience.

Alors voilà, mon aquarium , 240 L, en eau depuis +ou- 4 mois, je commence a avoir des problèmes d'eau verte. En a peine quelques jours, l'eau est totalement verte, je ne vois plus au travers de mon aquarium, je ne vois même plus mes poissons ##12 Je commence par effectuer un changement d'eau de +ou- 50%, l'eau s'éclaircit, mais 2 jours plus tard, c'est a nouveau totalement vert. Je décide de re changer l'eau et de couper toutes les lumières, de couvrir le bac avec un rideau noir pour éviter toute sources de lumière. Après trois jours, aucune amélioration, au contraire, ca a encore empiré. J'essaye de filtrer sur filtre a café + ouate, rien n'y fait!!! Découragée je me rends dans une autre animalerie qui fait justement ce jour la, une journée aquariophilie avec conseille gratuit etc, je m'y rend avec des photos de mon bac. J'expose mon problème au conseillé et je lui montre les photos. Directement sans me poser milles questions et sans connaitre l'installation de filtration que j'ai dans mon bac, il me demande si je n'utiliserais pas une certaine filtration (je ne sais pas si je peux citer la marque et faire de le mauvaise pub ##07 ) et, en plein dans le mille, j'utilise bien CE système de filtration!!! Il m'explique que je ne suis pas la première a qui ca arrive et que, pour cette raison,le magasin a arrêter de travailler avec cette marque. Je décide donc de changer de pompe et d'acheter une pompe externe. Seulement, mon eau est tellement verte que la pompe a elle toute seule ne peut pas éliminer tout ca(enfin, c'est ce que je suppose). Comme je ne suis pas une fan de produit "chimique" et je décide donc (après avoir lu pas mal de message encourageante sur le sujet) d'acheter un stérilisateur UV (JBL 5watts). Je le reçois le lundi, je le branche directement. Mardi, 24 heures après le branchement, aucune amélioration (normal). Mercredi, légère amélioration,je commence a revoir le décor, le soir même, changement d'eau (comme chaque semaine) mais je change cette fois 50% de l'eau. Jeudi, encore une belle amélioration, je vois presque l’entièreté de l'aquarium. Et nous voilà vendredi (aujourd'hui) mon eau n'est presque plus verte,(un léger nuage se promène tjs) maintenant, je vois partout dans l'aquarium. Quel bonheur de revoir mes petits poissons ##06 Je vais laisser le stérilisateur jusqu’à ce que l'eau soit redevenue totalement cristalline puis je le débrancherais en priant pour que le problème soit enfin réglé.... Je vais regarder comment publier les photos et je vous montrerai l'évolution.

2default Re: Eau verte le Ven 4 Mai 2012 - 13:27

gwadarenega


Membre : Habitué
Membre : Habitué
Salut! Alors comm bcp d'entre nous (moi y compris) tu as eu un probleme d'eau verte! Bon alors la seule chose qu'on soit sur avec ce syndromme c'est que les UV sont éfficace. Pour son apparition, ton vendeur a juste voulu te vendre une nouvelle pompe, rien de plus. Personne ne peut dire comment l'eau verte arrive et qu'elle en est la cause. Elle peut aussi bien arriver dans un bac de 6 mois comme dans un bac qui à 5ans et cela quelque soit la pompe et le filtre utilisé. Concernant ton filtre UV, laisse le 3-4 jours aprés que ton eau soit redevenu claire car il peut resté d'infime particule que tu ne vera pas à l'oeil nu et en 1 semaine ton bac peut redevenir tout vert (je parle d'experience) ##06

3default Re: Eau verte le Ven 4 Mai 2012 - 14:50

Meli-cox


Membre : Nouveau
Membre : Nouveau
Salut, merci pour ta réponse. Pour la pompe, je me suis dis la même chose que toi, mais la réaction que le vendeur a eu a propos de de la pompe que j'avais, je me suis dis que même si l'eau verte ne venait pas de la, c'était de toute façon une mauvaise pompe et puis je trouvais aussi qu'elle ne filtrait pas bien et il n'y avait aucun courant dans l'eau, ce qui n'est pas très bon non plus. Pour le stérilisateur, j'avais pensé le laisser encore 1semaine après que l'eau soit redevenue clair, donc comme tu me conseilles 3-4 jours, j'étais dans le bon Very Happy

4default Re: Eau verte le Ven 4 Mai 2012 - 15:21

Meli-cox


Membre : Nouveau
Membre : Nouveau
Lundi midi, branchement du stérilisateur UV


Mardi midi


Mercredi midi


Jeudi midi (changement d'eau de 50% mercredi soir)


Vendredi midi (aujourd'hui)

5default Re: Eau verte le Ven 4 Mai 2012 - 15:24

Meli-cox


Membre : Nouveau
Membre : Nouveau
Si vous avez des conseilles a me donner, j'écoute tout!!! Je ne suis qu'une débutante ##06

Par contre j'aimerais savoir une chose. J'avais diminuer la puissance de ma pompe pour la stérilisation, est ce que je peux ou dois déjà remettre ma pompe a pleine puissance ou je la laisse comme ca jusqu'a ce que je retire le stéril.???

6default Re: Eau verte le Dim 6 Mai 2012 - 16:03

Meli-cox


Membre : Nouveau
Membre : Nouveau
Samedi midi


Dimanche midi + modif et ajout de plantes

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum