Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Comment faire baisser les NO3 et les PO4 ? le Lun 25 Juin 2012 - 21:42

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

Je viens de récupérer mon aquarium, j'ai frôlé la catastrophe Smile

J'ai eu quelques poissons morts... Sad

Je viens de changer 1/4 de mon eau et refait mes tests.

Je me suis rendu compte que j'avais un taux de nitrate (NO3) très élevé 80mg/l et un taux de phosphate (PO4) également très élevé qui est supérieur à 1.8mg/l.

Les autres valeurs de mes paramètres sont correctes.

Je suis donc à la recherche d'une méthode pour faire baisser mes NO3 et PO4, une idée ?

Merci à vous,
Mathieu

AurélienWBB


Modérateur
Modérateur
il y a pas mal de piste

equilibrer ton bac en plus efficace
changer l'eau pour corriger ponctuellement

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

mrousse83


Membre : Régulier
Membre : Régulier
Bonsoir AurélienWBB,

En fait, j'ai fait l'erreur de laisser mon bac sans surveillance pendant quelques semaines et résultat, des plantes qui sont mortes, des poissons et là, du travail pour équilibrer à nouveau tout ça...

Je n'ai peut-être pas changé suffisamment d'eau aujourd'hui...

Je vais peut-être changer à nouveau 40 à 60 litres demain ?

Merci pour votre aide,
Mathieu

AurélienWBB


Modérateur
Modérateur


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

mrousse83


Membre : Régulier
Membre : Régulier
Bonsoir,

Alors, voici le résumé :
- Date de mise en eau : 06/12/2011
- Dimension du bac : 121 x 41 x 56 cm (Ferplast Dubaï 120 Blanc de 240 litres)
- Éclairage : JBL Solar Ultra Natur - 39W 85 cm et un JBL Solar Ultra Tropic - 39W 85 cm (12 heures / jour)
- Paramètres chimiques de l'eau :

  • KH : 4 °dKH
  • pH : 6.8
  • GH : 6 °dGH
  • NO2 : < 0.01 mg/l
  • NO3 : 80 mg/l
  • PO4 : > 1.8 mg/l
  • Fe : < 0.02 mg/l

- Filtration : JBL Cristal Profi e1501 Green Line et JBL Cristal Profi e901 Green Line
- Nature du sol : Seachem Flourite Black
- Plantation : voir photo car je ne connais pas le nom
- Population :

  • 8 x carnegiella strigata
  • 19 x cardinalis
  • 4 x corydoras julii
  • 6 x corydoras panda
  • 1 x pangio kuhlii

- Fertilisation :

  • K2SO4 : 10g pour une semaine
  • Profito : 3.6ml pour une journée
  • EasyCarbo : 5ml pour une journée


Photo :



Merci,
Mathieu

HansTrapp68


Membre : Accro
Membre : Accro
Bonsoir,

Tu effectues les changements d'eau avec de l'eau de conduite ? Dans ce cas, quel est le taux de NO3 au robinet ?

PO4 au robinet, il ne devrait normalement pas y en avoir.

Je pose cette question car ton bac ne semble pas en surpopulation et l'équipement en filtration est plus que correct.

Dans un premier temps, je rapprocherais les changements d'eau mais encore une fois, il faudrait savoir comment tu procèdes. Attention par exemple à ne pas impacter à la hausse le KH et le GH si tu utilises de l'eau de conduite.

Les fertilisants que tu utilises ne contiennent pas de NO3 ni de PO4.

Plantation : voir photo car je ne connais pas le nom
A gauche et à droite se sont des echinodorus. Au milieu sur la racine (ou la pierre), c'est une anubia et au centre, c'est de la vallisneria. A l'avant plan, je n'arrive pas à identifier. Si Aurélien ou qqun d'autre repasse par là, il pourra certainement t'en dire plus.

Question subsidiaire, tu filtres sur tourbe ? L'eau semble avoir une couleur ambrée, à moins que ce ne soit la photo qui donne cette impression.

http://kastel.elsass.free.fr/

mrousse83


Membre : Régulier
Membre : Régulier
Bonsoir,

Je pense avoir mis trop d'eau osmosée, j'ai changé 30 litres ce soir avec de l'eau de conduite.

En fait, j'ai laissé trop longtemps le bac sans changer l'eau... c'est pourquoi j'ai des valeurs comme cela...

J'ai fait une grave erreur que je suis en train d'essayer de corriger.

Je vais faire des changements d'eau plus fréquents jusqu'à revenir à des valeurs correctes.

Merci pour le nom des plantes (il s'agit bien d'une pierre qui était blanche au début) !

Non, je filtre avec de la ouate synthétique et des nouilles. La couleur est causé par le flash de l'appareil car j'ai pris la photo dans le noir complet Smile
Sinon, l'eau est bien limpide en réalité.

Voici mes valeurs avant changement d'eau :
- KH : 3 °dKH
- pH : 7.5
- GH : 8 °dGH
- NO2 : 0.025 mg/l
- NO3 : 60 mg/l
- PO4 : > 1.8 mg/l
- Fe : < 0.02 mg/l

Quand mes valeurs seront correctes, je procèderai à l'ajout de nouveaux poissons pour remplacer ceux qui sont morts.

Merci pour votre aide,
Mathieu

HansTrapp68


Membre : Accro
Membre : Accro
Si tu fais un mélange eau osmosée - eau de conduite, il te faut connaitre les valeurs de KH et de GH de ton eau de conduite afin d'utiliser les bonnes proportions.

En rapprochant les changements d'eau, les valeurs de NO3 doivent descendre. Tu es déjà passé de 80 à 60 mais ce n'est toujours pas l'idéal.

Il existe également des résines à placer dans le filtre permettant d'éliminer les NO3 et les PO4. Mais je ne me suis jamais trouvé dans cette situation.

Bon courage

http://kastel.elsass.free.fr/

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

Oui, avec les changements d'eau, je suis passé à 40 en NO3 !

Je vais continuer Smile

Merci,
Mathieu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum