Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Help Algues Filamenteuse a tout envahie ! le Lun 2 Juil 2012 - 15:57

angy57


Membre : Occasionnel
Membre : Occasionnel
bonjour bon presque tout est dans le titre, j'ai mon aqua 100L qui est PLEIN d'algue filamenteuse depuis 2 bonne semaine ! l'aqua est en eau depuis bientot 1mois.
Alors au debut je penser que c'etait a cause du fait qu'il ete pas loin d'une fenetre donc je lai changer de place. Mais les algues sont tjrs là! J'ai de la mousse de java qui est particulierement touché et là j'ai fini par l'enlever! mais les algues sont sur les parois, le thermostat, le filtre et les plante biensir! alrs sur les plantes c'est surtt les feuille qui sont toucher ou sa fait une algue brune-verte et sinon des filament d'un bout a l'autre de l'aqua, entour les plante ect!
Je ne sais pas trop quoi faire et peut etre est ce du a une trop forte luminosité? j'ai une rampe de 55watt pour 96L net???
Car si cela continue je vais devoir jetter toute mes plante!

Ma Filtration est interne : marque Hydror 150L/H

angy57


Membre : Occasionnel
Membre : Occasionnel
avez vous une solution? je precise que je n'ai plus bcp de plante car j'en ai deja jetter quelques une car trop atteinte il m'en reste un 15zaine envion et des herbes bassse. il y til un produit ou pas? je vais vous mettre mes doné aussi :
NO3 = 0
NO2 = 0,5
GH = Sup 21
KH = 10 d (tend vers le 15d)
Ph = 7,6 tends vers le 8
CI2 = 0

voilà je fait des test avec bandelette JBL et je sais qu'ellle sont pas terrible ! je vais aussi ramener un echantillon de mon eau en Jardi*** qui ma proposer de me la faire tester.

Cassandre


Membre : Accro
Membre : Accro
Bonjour,

Je ne m'y connais pas trop en algues, mais lorsque j'en ai c'est du à un éclairage trop fort associé à des plantes qui ne nécessitent pas autant de lumière (26W pour 30L contenant anubia, fougère de java et microsorium). Je frotte les parois avec et c'est bon!

Les autres algues que j'ai eu c'était suite à un gros nettoyage, j'ai surement déséquilibré mon bac. J'y ai mis de la ceratophyllum, une plante se nourrissant des même nutriments que les algues. Le lendemain je n'avais plus rien, et aucune perte dans mes plantes!

Fais une recherche sur le forum, de nombreux postes existent sur les différentes solutions possibles!

angy57


Membre : Occasionnel
Membre : Occasionnel
Oui mais moi les algues sur vitre sont bien fixer! en gratant j'ai du mal a enlever, mes plantes sont vertes foncé a cause des algues en plus! je n'ai pa trouver sur forum une reponse adapté, est ce qu'il faut que j'enleve tt les plante? repartiron t'elle? si je les change pr des plante qui aiment un max de lumiere sa ne ferai pas pareil ???

nicau295


Membre : Occasionnel
Membre : Occasionnel
Bonsoir,

En premier lieu essaye de te rendre en magasin pour qu'ils te test ton eau avec test jbl en goutes. Les bandelettes ne sont pas fiables. Demande par la même occasion de tester tes po4, le déséquilibre phosphate nitrate est bien souvent la cause des filamenteuses.

Ta filtration est un peu faible, il est recommandé d'avoir un brassage de 3fois le volume du bac. Quel est ta population ? Nécessite t-elle un pH si haut ? Avec quoi fertilises tu ton bac ?

Il y a forcement une solution a tes algues, ne décourage pas Wink.

angy57


Membre : Occasionnel
Membre : Occasionnel
Oui si j'ai le temps j'irai au magasin. oui je decourage un peu car plus j'en enleve plus y'en a.
Ma filtration est interne et fait 650l/H pour un aqua de 100L brut ! je pense que sa suffit non??
Ma population : des guppy (euhh 5 ou 7adulte et des bébé - 4 platy et 4 bébé recent- 3 crevette japonica - une dizaine de red cherry - un ancistruc - 5 rasbora c tout. Je ne pense pas que cela necessite un si fort Ph mais rien ne change depuis 3 semaine !! meme avec un changement d'eau ectt.
Mon bac je ne le fertilise pas. VOILà .... ##09

nicau295


Membre : Occasionnel
Membre : Occasionnel
J'ai cru en lisant ton premier post que ta filtration était de 150l/h. 650 c'est ok.

Pour ton pH, tes changement d'eau, eau de conduite ? Osmosée? Si conduite, connais tu les paramètres ?

La fertilisation est essentiel, j'ai longtemps été envahi par de la filamenteuse, je m'en suis debarassé grace à une bonne fertilisation. On préconise un rapport de 1/10 entre po4 et no3. Ainsi les plantes ont de quoi pousser. ( avec un apport en fer, lumière suffisante et CO2) si l'un manque, tes plantes végètent et les algues ont le champs libre pour se developer.

katyusha


Membre : Occasionnel
Membre : Occasionnel
Tu peux aussi essayer du carbone liquide. Type flourish excel, easy carbo... On l'utilise en tant qu' "algicide" .

angy57


Membre : Occasionnel
Membre : Occasionnel
Oui je me suis peut etre tromper pour ma filtration au debut du poste desoler mon filtre est pour un aqua de 80L a 150L donc au max il debite 650L/H voilà.
Alors pour mes changement d'eau au debut comme toute debutante je mettais de l'eau direct du robiner ##21 qui est pas mal calcaire et chlorer a certain moment je trouve, je ne conais pas ses parametre parcontre, mais sinon ce que je fait maintenant je mets de l'eau filtrer d'une carafe Br*t* que je laisse reposer encore quelques jours mais bon sinon je n'achete pas d'eau osmoser ect...
Par contre là je ne savais pas qu'il fallait que je fertilise mes plantes des le debut ##21 bon pour la l'apport de lumiere je pense que je suis suffissante avec les 55W.
J'ai un peu de mal avec les No3 - No-Ph-ectttttttt je me suis renseigner mais tjrs du mal a comprendre quelques chose là dedans Desoler! peut etre je devrait faire un tableau de tout sa ?! ##22

ET POur NICAU295 : des que j'ai le temps je vais aller au magasin qu'il me recommande quelque chose en m temps qu'il verifie mon eau et donc on vera se qu'il me propose...Easy carbo je crois que je connais d'un ancien aqua ou c'etait inclus dedans donc a voir.

nicau295


Membre : Occasionnel
Membre : Occasionnel
Lorsque tu ira en magasin faire tester ton eau, n'écoutes pas les vendeurs s'ils te préconise un anti algue. Ton problème vient surement du fait d'un mauvais rapport no3/po4.

Pour ce qui est de tes changement d'eau, je te conseil vivement l'eau osmosée bien souvent gratuite certains jours dans les grandes chaines. Filtrer ton eau avec un filtre brit* ne te permettra jamais de faire descendre ton kh ( minéraux présent dans l'eau) et donc ton pH.

choup'


Modérateur
Modérateur
Bonsoir,

La première chose à faire serait d'avoir des tests en gouttes ( JBL ), notamment le test PO4. Sans cela, on ne peut pas t'aider efficacement.
Tu as une photo du bac et des algues ?

Tu pourrais aussi nous donner la référence de tes tubes...

Concernant l'easy life carbo, si les filamenteuses vertes c'est pas des plus efficaces... D'ailleurs ça ne résout souvent pas le problème, ça n'agit que sur ce qu'on voit.

Concernant l'utilisation de l'eau de la carafe Brita non...

Le sujet est abordé à maintes reprises sur le forum, comme ici :

http://www.forumaquario.org/t18554-carafe-brita

Par ailleurs, ton bac est jeune aussi... Retire en un maximum.

angy57


Membre : Occasionnel
Membre : Occasionnel
Ok! demain je part faire des test goutte en magasins (cela m'invite d'acheter un kit hors de prix!)
Par la suite j'en enleve tout les matin a la main donc voila.
Mon tube est un fluocompact 55 watts livrer avec rampe Jad.

choup'


Modérateur
Modérateur
Oui enfin tu dois avoir tes propres tests... Tu ne pourras pas te permettre de faire les allers retours... Imagine tu dois abaisser tes paramètres... Sans tests c'est dur et en plus en animaleries ils testent souvent en bandelettes.
Les tests en gouttes sont la base à avoir.

angy57


Membre : Occasionnel
Membre : Occasionnel
OK pour les test en goutte,j'ai peut etre moyen d'en avoir gratuitement mais j'ai une question: c'est valable longtemp?
Ensuite alrs je suis quans m aller me renseigner en magasin : test fait et comparer avec mes parametres que jai donné : mon eau a un ph acceptable mais un peut trop de nitrites...bref on ma conseiller "BACNET" : culture fraiche de bacterie vivantes inqiquer au demarage d'aquarium ou entretient 1 fois par mois ensuite j'avai trop de poissons pour 100L (c'est bien vrai les platy & guppy se sont bien reproduit) donc j'en ai enlever deja 17 petit se soir, et pour mes algues filamenteuse et brune j'ai aussi rajouter 3 plantes oxygenante dans l'aquarium!
VOIlà !! qu'en penser vous? est ce un bon conseil? biensur se sera a voir dans le temps.

choup'


Modérateur
Modérateur
Bonsoir,

Les NO2 furent testés en gouttes ? Il est en eau depuis quand ton bac et ton filtre contient quoi ?

L'ajout de plantes c'est bien, s'il y a assez de nutriments. C'est quoi comme plantes ? Car oxygénante me dit pas grand chose ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum