Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
benji76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 112
Localisation : 76
Emploi : ouvrier
Date d'inscription : 18/05/2012

default eclairage en panne

le Sam 4 Aoû 2012 - 15:10
Bonjour a tous ! J'ai un petit souci sur mon aqua c'est un juwel 180L mes 2neon 45watte de s'allume plus lorsque je branche sa fait comme des petit flash au nombre de 2 qui se font a l'extremite des neon puis plus rien ! :/

Cela vien de quoi ? un neon grillé ? les 2 ? ou le transfo qui est grillé ?

Je suis un peu perdu et sa m'ennuie un peu de ne pas avoir d'eclairage dedans pour mes plante!
avatar
scalaire68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2476
Localisation : Alsace
Emploi : Etudiant
Date d'inscription : 15/04/2010
http://aquariotys.xooit.com/index.php

default Re: eclairage en panne

le Sam 4 Aoû 2012 - 15:12
Hello, peut être le starter des néons qui as griller ? scratch
benji76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 112
Localisation : 76
Emploi : ouvrier
Date d'inscription : 18/05/2012

default Re: eclairage en panne

le Sam 4 Aoû 2012 - 15:16
Erf erf c'est un peu genant lol c'est vraiment bisard et du cou si c'est sa, je dois racheter un ballastre entier non ? le ballastre n'est pas vieu il doit avoir 3 mois.
avatar
lilly57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 54
Localisation : Ars sur moselle 57
Emploi : Responsable Restauration
Date d'inscription : 14/08/2011

default Re: eclairage en panne

le Sam 4 Aoû 2012 - 15:23

Salut.

T8 starter grillé çà vaut peanuts :##17:
T5 ballastre electronique, la c'est un peu plus chèr. :##21:
benji76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 112
Localisation : 76
Emploi : ouvrier
Date d'inscription : 18/05/2012

default Re: eclairage en panne

le Sam 4 Aoû 2012 - 15:24
C'est du T5 que j'ai oui :/ ralala moi qui pensais m'acheter une pompe externe sa va devoir attendre je croix :/
benji76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 112
Localisation : 76
Emploi : ouvrier
Date d'inscription : 18/05/2012

default Re: eclairage en panne

le Sam 4 Aoû 2012 - 15:47
Bon j'ai tester un peu tous sa continu a ne faire que 2 flash j'ai debrancher pour tester que avec un seul neon sa le fait egalement j'ai donc appelé le magasin ou j'ai acheter l'aquarium normalement sa passerais en garantit il vont me rappelé pour savoir si'ils en ont en stock !

Les plante peuvent tenir combien de temps sans eclairage ? car aujourd'hui je ne suis pas sur de pouvoir y aller et dimanche lundi le magasin est fermé :/
avatar
GogoGadget
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 145
Age : 32
Localisation : Tours
Emploi : étudiant
Date d'inscription : 15/07/2012

default Re: eclairage en panne

le Sam 4 Aoû 2012 - 16:54
les plantes, sans soucis 3-4 jours, surtout si se sont des plantes 'faciles'
avatar
lilly57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 54
Localisation : Ars sur moselle 57
Emploi : Responsable Restauration
Date d'inscription : 14/08/2011

default Re: eclairage en panne

le Sam 4 Aoû 2012 - 16:56

Aucunes inquiétude. Tes plantes ne mourront pas avec 2à3 jours sans éclairage. :##20:
benji76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 112
Localisation : 76
Emploi : ouvrier
Date d'inscription : 18/05/2012

default Re: eclairage en panne

le Sam 4 Aoû 2012 - 19:56
D'accord merci ! Bon en tous cas j'ai reussi a me faire echanger ma rampe par une autre neuve j'ai meme eu en prime 2 neon neuf Smile !!

Merci pour vos conseil en tous cas !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum