Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mon pauvre aquarium est devasté!!!!!!!! le Mar 7 Aoû 2012 - 23:12

horror95


Membre : Nouveau
Membre : Nouveau
bonjour a tous!!
je vous expose mon probleme:

je deviens dingue!!! jetais si fière de m’être sortit de mes problèmes d'algues après de nombreux mois de galère et BAM c'est reparti mais avec des algues en suspension cette fois!! on m'l'avait jamais faite celle la encore!!!!
je ne vois plus rien dans mon bac apart l'ombre de mon ryukin xxl.... je suis depitée et je recherche des personnes avisées qui pourraient m'aider....
pour le moment je traite avec mon fidèle protalon 707 de chez esha mais la je crois qu'il n'y aura rien a faire ##09

je me suis donc renseignée sur le net et j'ai vu que la solution a mon problème pourrait être le stérilisateur d'eau AquaCristal UV-C...mais commme je suis un peu gogole, j'ai peur de ne pas savoir m'en servir!!
je possède un 150 litres avec un filtre extérieur eheim professionnel 3 modèle 2073(debit 1050litres/heures), alors problème, quel modèle de stérilisateur aquacristal utiliser? le 5watt ou le 9watt? et est ce qu'il peut se raccorder a mon filtre?
je vous avoue que j'ai peur de me lancer a l'aveuglette et j'ai peur de me servir de cet appareil car je ne sais pas comment il fonctionne ni combien de temps je dois le faire fonctionner pour nettoyer mon bac de toute ces saloperies(et je n'suis pas très dégourdie alors ca n'aide pas lol)...
y'aurait-il quelqu'un pour m'aider par pitié lol.....

choup'


Modérateur
Modérateur
Bonsoir,

Si ton eau est verte en effet tu peux passer par le stérilisateur UV... Tu sais, tu as aussi des filtres internes que tu mets dans ton bac et qui stérilisent aux UV... Je trouve ça pratique moi... Tu en trouves sur le net... ##27

Et au passage, en général, utiliser un anti algues ne résout pas vraiment un problème d'algues sur le long terme...

horror95


Membre : Nouveau
Membre : Nouveau
bonjour!! et merci de m'avoir répondu c'est très aimable a vous!
bon j'ai fait mes petites recherches et je ne tombe que sur des filtres uv externes et pas internes, du coup j'ai appelé mon revendeur en aquariophilie qui m'a conseillé d'acheter le jbl aqua crystal en 11watt car mon filtre externe eheim est beaucoup trop puissant ducoup j'ai pas vraiment le choix.....(je me demande quand meme si je ne devrais pas mettre un by-pass pour ralentir le débit de ma pompe) cependant je n'sais toujours pas comment ça se passe une fois l'eau redevenue claire, est ce que je rebranche le filtre uv de temps en temps ? ou je le range et on en parle plus! dois-je réintroduire des bactéries après m'en être servit?? bref j'ai pleins de questions a la con ça m'eneeeeeeerve!!!
en tous cas oui effectivement l'anti-algues c'est juste inutile lol.....

choup'


Modérateur
Modérateur
Bonsoir,

Le stérilisateur ne doit pas être branché en permanence... Tu le laisses jusqu'à ce que l'eau devienne clair. Une fois que c'est le cas, tu le laisse d'ailleurs encore un peu...

Tu peux trouver moins cher que le JBL hein... Regarde sur ebay ou ailleurs sur le net pour des internes si tu veux...

Si tu pars sur un "externe", tu peux le relier à une autre pompe de ce style...

ici

Pour les bactéries, non.

5default Re: mon pauvre aquarium est devasté!!!!!!!! le Ven 10 Aoû 2012 - 22:49

horror95


Membre : Nouveau
Membre : Nouveau
ca y'est j'ai investit!!!!!! et punaise c'est pas donné!!!
je le branche demain et je te tiens au courant!
merci pour tout en tous cas....

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum