Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Cally


Membre : Régulier
Membre : Régulier
Bonjour à tous!

Voila, hier soir je suis rentrée de vacances après un mois. Et mon premier réflex fut de monter dans ma chambre pour voir mon aquarium. Donc, lumières éteintes (c'était le soir) je me poste devant mon aquarium et allume les néons... Surprise! ##10 C'est vert...
Le vitre de devant est recouverte d'une fine couche d'algues bien vertes, pareil pour celle de derrière, saufe que ces fameuses algues font bien un voir deux centimètre. ##18 Ensuite c'est pareil pour toutes mes plantes, elles sont recouvertes d'algues vertes et brunes, filamenteuses et autre sorte. Certaines sont des espèces de touffes marron et il y en a plein, sur le sol et sur lmes plantes.
Mon Colisa lalia mâl est surement malade, il a comme un herpes rouge sur le bord de la bouche et des trucs bizarres sur les branchis je crois. Dès que j'arrive à faire un photo, je post.
Je pensais déjà changer un bon litrage de mon eau. Combien me conseiller vous? Et avec de l'eau osmosée non?
Je vous donnerez aussi mes paramètre.
Aidez-moi!!! ##09



Dernière édition par Cally le Lun 20 Aoû 2012 - 14:42, édité 1 fois (Raison : Changement de titre)

Cally


Membre : Régulier
Membre : Régulier


Voici le malade... Désolée pour la qualité de l'image, mais il n'aime pas les photos. On voit quand même sur le coin de =sa bouche une boule rouge.



Et voila les algues.

Les paramètres arrivent.

Cally


Membre : Régulier
Membre : Régulier
Voila enfin les paramètre de mon eau:

- 7°d GH
- Entre 7,5 et 8 PH (les deux sont de la même couleur...)
- 5°d KH
- 5 NO3 mg/l
- <0,01 NO2 mg/l

J'ai l'impression qu'ils ne sont pas mauvais, mais j'attends quand même votre avis.

fredo12


Membre : Accro
Membre : Accro
@Cally a écrit:Voila enfin les paramètre de mon eau:

- 7°d GH
- Entre 7,5 et 8 PH (les deux sont de la même couleur...)
- 5°d KH
- 5 NO3 mg/l
- <0,01 NO2 mg/l

J'ai l'impression qu'ils ne sont pas mauvais, mais j'attends quand même votre avis.

bonjour,tu as le ph trop haut pour tes poissons.

vlg1728


Membre : Accro
Membre : Accro
sois patient, tes paramètres reviendront à la normale tranquillement une fois que tu recommenceras à t'en occuper.

enlèves un maximum d'algues, fais des changements d'eau de 20-30% aux proportions habituelles tous les 3-4 jours en veillant à bien nettoyer l'aqua dans tous les recoins, recommence à fertiliser à moitié dose pour l'instant pour éviter une explosion d'algues.

Au fil des jours, les plantes recommenceront à se développer, et les algues régresseront. Les paramètres se stabiliseront.

Bon courage et sois patient ^^

Cally


Membre : Régulier
Membre : Régulier
Pour l'instant, je vais changer 20L de l'eau (c'est un 125L) par de l'eau osmosée. L'animalerie n'est pas à coté et je n'ai pu qu'aller chercher 20L d'eau osmosée. Je vais frotter les vitres et les feuilles dans plantes et puis je vais attendre. ##27

Cally


Membre : Régulier
Membre : Régulier
Petite question pour mon Colisa Lalia. Que faire pour son espèce d'herpes et pour ses trucs à une branchie? Il est en maivaise état... ##07
Merci

Cally


Membre : Régulier
Membre : Régulier
##04

Désolée de faire des doubles, triples postes, mais personne ne m'a rien dit par rapport à mon Colisa lalia et je m'inquiète... ##23

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum