Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Point vert génant !! le Jeu 23 Aoû 2012 - 13:30

Guig's


Membre : Nouveau
Membre : Nouveau
Bonjour tout le monde.
(D'abord, je m'excuse de ne pas trop poster de commentaire, mais je reste encore dans la partie "débutante" de l'aquariophilie)

Je créer ce post car je viens de remarquer en regardant mon bac, qu'il y avait un dépôt sur mes plantes.
Un dépôt vert, qui se colle vraiment partout.
Mes pierre, et autres décors en sont recouvert.
Je me disais que s'était normal dans un aquarium qu'il y ai des algues qui se dépose sur les décors mais là, c'est impossible de l'enlever.
J'ai gratté sous l'eau chaude avec une brosse métallique, quedal ce dépôt est coriace.

Mais sur les pierre c'est pas grave, c'est vert, c'est pas très très beau mais bon.
Mais le problème c'est que sur mes plantes c'est la même chose. Et elles n'apprécient pas tellement.
Les feuilles finissent par pourrir et tomber ou être mangées.
Le plus touché est mon "Hygrophila Corymbosa" qui lui fait 2, 3 nouvelles feuille et hop elles verdissent et meurent.

Au tout tout début lorsque je n'avait que des plantes, pas de poissons. Le soleil tapait sur mon aqua ce qui créait des milliard d'algues à l'intérieur. Un ami m'a donc dit de mettre un produit. Sa date de péremption était dépassée de plusieurs mois (3-4) et je me rappel, le produit avait rendue mon eau toute verte. Le truc c'est qu'on ne se rappel pas du nom du produit.

Mes paramètres de mon eau:
Temp: 24-26°c
pH: 7.2
GH: 10
KH: ~10
NO2: 0.025-0.5
NO3: 1-5

Je vais vous mettre des photos:
Sur mon Hygrophila Corymbosa:




Sur ma: Cryptocoryne Wendtii Brown


Déco: pierre et tour (qui est blanche normalement):


Mon sol: Quartz noir blanc + sable. Qui est verdit:


Vous voyez les 2 Hygrophila Corymbosa à droite et à gauche de la pierre. Il reste essentiellement les têtes. Et la déco verdit également.


Et mon bac entier.


J'espère que vous avez des solutions à ce problème.
Je vous remercie beaucoup d'avance
Amicalement
Guillaume

2default Re: Point vert génant !! le Sam 1 Sep 2012 - 15:14

fabiendu62


Membre : Occasionnel
Membre : Occasionnel
bonjour
moi j ai eu le meme probleme avec mon 54L et je n est rien fait et c est parti avec le temp
cela se produit souvent dans un nouveau bac il faut quelque semaine voir quelques mois pour que le fonctionement de l aquarium se met en route Wink

3default Re: Point vert génant !! le Mer 5 Sep 2012 - 13:42

Guig's


Membre : Nouveau
Membre : Nouveau
Beh enfaite non. Mon aquarium était nickel au début et là je ne sais pas ce qu'il se passe. Sa continue de proliférer.
Franchement je ne sais pas quoi faire.

4default Re: Point vert génant !! le Mer 5 Sep 2012 - 18:58

Suzielle


Membre : Habitué
Membre : Habitué
Se sont les algues qui prennent le dessus sur les plantes, tu devrais poster dans la partie algues et non divers, il va falloir que tu booste un peux les plantes pour qu'elles prennent le dessus sur les algues Smile

5default Re: Point vert génant !! le Mer 5 Sep 2012 - 20:59

Guig's


Membre : Nouveau
Membre : Nouveau
Je ne savais pas exactement où poster parce que je n'étais pas sûre de ce qu'était cette matière.
(Je m'excuse auprès des modo de ne pas avoir poster au bon endroit)

Que faire du coup?

6default Re: Point vert génant !! le Jeu 6 Sep 2012 - 19:34

Ckalia


Membre : Occasionnel
Membre : Occasionnel
Tu fertilise +tes plantes ,et si t'a pas de CO2 tu peut en mettre ##27

7default Re: Point vert génant !! le Jeu 6 Sep 2012 - 19:36

Ckalia


Membre : Occasionnel
Membre : Occasionnel
Tu à entre 0.025 et 05 de nitrites ?! ##10
Tes poissons ne souffre pas ??? ##13

8default Re: Point vert génant !! le Sam 8 Sep 2012 - 14:06

Guig's


Membre : Nouveau
Membre : Nouveau
Ckalia, non t'inquiète pas mes Poissons vont bien. J'ai changé l'eau juste après les nitrites étaient nickel.
Je met un Engrais liquide. 15mL pour 120L.
Sur la bouteille c'est conseillé: 5mL pour 20L.
5*120/20=30mL.
Mais je préfère y aller tranquillement.
J'ai peur de mettre trop d'engrais, et j'ai peur aussi que se soit les algues qui en profite.
Après je n'en sais rien. J'attends vos avis.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum