Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme d'algues le Sam 29 Sep 2012 - 16:39

zorina


Membre : Occasionnel
Membre : Occasionnel
bonjour a tous,

bon je sais que pleins de gens ont le même problème mais je suis débutante et ca me stress un peu...j'ai lancée deux bac a une semaine d'intervalle. le premier un 25l n'a pas eut de problème d'algues a part un peu algues brune mais rien de bien grave (je sais pas si ca joue mais ma lampe était de 11W ( donc faible éclairage)
et mon deuxième bac est un 60l dennerle....tout c'est très bien passée les 10 premiers jours et puis j'ai mis mon chauffage ( je sais pas si c'est une coïncidence ou pas) mais la les algues filamenteuses sont arrivées en moins deux ( eau mis a 25)...elles sont principalement sur les vitre et si on regarde la surface par en dessus on dirait qu'il ya des spores partout a la surface.....bon je tiens a dire que j'ai fait la bêtise de mettre de l'engrai des le début mais j'ai arrêté des l'apparition des algues.....du coup je voulais savoir quoi faire pour m"en débarrasser. surtout que j'ai les algues brunes qui si sont mises aussi....du coup la plupart de mes plantes pertes leurs feuilles!!!!une horreur. donc voila est ce que c'est normal vu que mon bac a 18 jours? et si non que faire?
ps: j'ai réduit ma luminosité de 10h a 8h par jour.

Sinon j'ai une autre question. des escargots sont apparus ( des physes a mon avis venant de mes plantes).... ils grossissent a vu d'oeil, ils chient partout, sur mes plantes et les vitres, des vrai pollueurs!!!en plus j'ai impressions qu'il se reproduisent tres vite!!!!...j'en compte deja plus 5!!!!donc dois-je les garder ou pas???? moi je les gardes pour l'instant car j'ai impression qu'ils aident a limiter les dégâts des algues filamenteuse sur les vitres mais je sais pas si c'est vraiement vrai ou j'essai de m'en convaincre car j'ai lu que ses algues était une vrai plaie...bref help!! ##09

merci a vous

2default Re: probleme d'algues le Sam 29 Sep 2012 - 17:04

choup'


Modérateur
Modérateur
Bonjour,

Tes bacs sont jeunes, les algues sont courantes au démarrage. Après, tu as fais l'erreur de mettre de l'engrais ( lequel ? ) avant que les plantes reprennent ( il y a quoi comme plantes ) ? C'est après avoir mis l'engrais qu'elles sont arrivées ?

Elles sont juste sur les vitres ? frotte les.

Pour les algues brunes, rien de grave, frotte délicatement les feuilles.

3default Re: probleme d'algues le Sam 29 Sep 2012 - 17:18

zorina


Membre : Occasionnel
Membre : Occasionnel
oui je sais pour l'angrais mais j'avais trop peur d'avoir une carence pour mes plantes...c'est l'angrais dennerle fourni en kit avec l'aquarium....et non pdt les 10 premier tout etait parfait!!!puis j'ai mis le chauffage et la les algues sont apparues , mes feuilles sont devenues jaunes et se sont mise a tomber ( surtout la plante a grosse feuillent)!!!!par contre ca a plus au physe....
pour les plantes je te met une photo lors de la mise en eau.....je pense que une autre betise que j'ai fait c'est pas mettre de plantes a poussent a rapide.....je savais pas et c'est pas le vendeur qui me l'a dit!!! pfff bref.....on se documente toujours sur le net avant...mais quand on est au magasin on s'amballe!!!!


sinon je me demande si c'est pas des algues verte en faite!!car c'est principalement sur mes vitres ou sur l'extremité superieur de mes plantes!!!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum