Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Madara
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 432
Age : 22
Localisation : Tours
Emploi : TAUPIN !
Date d'inscription : 15/01/2012

default apparition de cyano, explications ?

le Mer 17 Avr 2013 - 21:46
Salut à tous !

J'espère que les vacances se passent bien (pour ceux qui ont la chance d'en avoir)

Bon alors j'alimente un peu le suivi de mon bac :

- Mes acaras sont désormais tous sexables et normalement je possède 4 mâles et 2 femelles dont un couple "dominant" (ils ont déjà pondu :##20: )

- Les algues au sol régressent mais il y a toujours celle qui font des filaments noirs au sol et j'ai constaté l'apparition de notre amie à tous : la CYANO !!! :##11: :##11:
Donc pour tenter de m'expliquer ce phénomène j'ai essayé de voir la où sa pourrait clocher...

1er élément, l'éclairage : celui ci est fait de 4 néons de 54w en t5 ( 3 HO 865 de chez Sylvania et 1 HO 840 de chez Philips ) avec un total de 18 200 lm pour 250L net, soit 73 lm/L. Il tourne de 10H à 21H soit 10H.
Donc éclairage ok (sauf erreur de ma part)

2ème élément, la fertilisation : la mienne suit le planning établi par le calculateur de rapinou, environ 7mL de NO3 et 20mL de PO4 pour remonter le taux qui descend de 1ppm à 0,2ppm (phase de test). Cette baisse de PO4 est sans doute dû à un captage de mon sol, l'akadama. Je n'ai pas encore de fertilisation pour le potassium mais sa viendra après les vacances.
Donc je suis le rapport de Redfield avec 10 NO3 pour 1 PO4
Donc ferti quasi complète et ne devant pas donner lieu à une apparition de cyano.

3ème élément, l'akadama : et je pense avoir trpuver le coupable :##21:
En effet, j'ai pu voir que les cyanos et autres filamenteuses pouvaient être dues à une carence en K, or mon akadama capte tout le K et je n'en rajoute pas (encore :##17: ) d'où une carence quasi certaine ! Surtout que je pense que l'amendement de mon akadama n'est pas complet d'où le captage au niveau des PO4...
Ainsi, étant en carence de K, les algues pourraient se développer !

Le fautif et la raison trouvés (enfin peut être..) il me faut y remédier ! Or je pars dimanche et mon Kilo de K n'arrive pas avant mon départ (sauf si la poste se bouge :##26: ). Donc je pensais à un blackout pour éliminer toutes ces algues et repartir sur une bonne base.

Merci pour votre lecture car j'ai été long :##21: et j'espère que vos conseils m’éclaireront !

Mad
avatar
Madara
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 432
Age : 22
Localisation : Tours
Emploi : TAUPIN !
Date d'inscription : 15/01/2012

default Re: 300L brut cichlidés américains

le Sam 13 Juil 2013 - 13:14
Je reviens avec bcp...BEAUCOUP de retard (à cause des exams :s )

Enfin aux niveaux de nouvelles le bac va bien mieux que sur les photos précédentes Smile
Je mettrai des photos de celui ci dans la journée ^^

Mais avant tout si je fais un ptit up c'est pour annoncer la fin de ce bac vers la rentrée au profit d'un 150*60*60 !!!!!
Le lancement de celui ci se fera sur un autre post car j'ai pas mal de questions Smile

Mais je vais essayer de faire un ptit montage photo du bac de 250L pour monter ce qu'il est devenu et je mettrai une photo finish avant le grand changement.
Merci Smile
avatar
Madara
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 432
Age : 22
Localisation : Tours
Emploi : TAUPIN !
Date d'inscription : 15/01/2012

default Re: 300L brut cichlidés américains

le Mar 27 Aoû 2013 - 12:11
Msg juste pour annoncer la fin de cette aquarium qui laisse place à un 540L brut.

Une nouvelle histoire à suivre ici : http://www.forumaquario.org/t104100-lancement-du-projet-540l-amazonien

Mad
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum