Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme d algue ... le Mar 9 Oct 2012 - 19:24

Vulkann


Membre : Nouveau
Membre : Nouveau
Bonjour voila j ai un gros probleme avec les algues cela fait ... tres longtemps que j ai des algues ... ( qui reste sur le fond noir ... brune ) mais elle ne s accroche pas sur les plante et l eau n est pas dégueulasse :/
Si j essaie de les retirer ... le procédé se répète encore et encore :/ toujours des algues en masse ...
Je ne sais pas tester mon eau ( je n ai pas les test requis :/ je sais que c est un gros inconvénient ) mais quelqu’un pourrait savoir a quoi ca pourrait etre lié ?
les alges s'accroche plus vite aux vitres plutot qu'aux plantes ... et mon aquarium n'est pas exposé a la lumiere du jour ( et j'ai déja regarder a l eclairage mais ca reste le meme )

2default Re: probleme d algue ... le Mar 9 Oct 2012 - 19:27

Guppy2000


Membre : Occasionnel
Membre : Occasionnel
Pour ton problème d'algue, je te conseil d'acheter des escargots.
Ils se nourrissent d'algues. Combien de temps tu les éclaires par jour ?

3default Re: probleme d algue ... le Mar 9 Oct 2012 - 19:28

choup'


Modérateur
Modérateur
Bonjour,

Tu aurais une photo stp ?

Sinon, dis nous en le pus que possible même si sans tests ça peut être difficile :

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

4default Re: probleme d algue ... le Mar 9 Oct 2012 - 19:43

Vulkann


Membre : Nouveau
Membre : Nouveau
ok je vais faire une photo mais attention les yeux ... c'est affreux :/ xD
je n ai plus beaucoup de poissons ( je veux me refaire un 100 litre avec du bon matériel ^^ )

J ai le matériel de ma mere quand elle avait un aquarium donc ca date mais bon

Sinon Bac de 70L , temperature de +- 28° , eclairage de 11h , plantes j en ai 4 ( les memes des : Echinodorus bleheri je vais faire une photo et je la poste ^^

5default Re: probleme d algue ... le Mar 9 Oct 2012 - 20:00

Vulkann


Membre : Nouveau
Membre : Nouveau
voici 2 photos ( l une avec les algues dégueulasse ^^ et l autre avec une plante ( comme l on peut voir ... " sans algues " ) )



6default Re: probleme d algue ... le Mer 10 Oct 2012 - 12:54

Guppy2000


Membre : Occasionnel
Membre : Occasionnel
La premiere photo, c'est des algues collé a la vitre ?

7default Re: probleme d algue ... le Mer 10 Oct 2012 - 15:34

Vulkann


Membre : Nouveau
Membre : Nouveau
non c'est le fond dsl pas tres net :/

mon frere ayant posté un sujet sur son nouveau bac , j ai demandé des conseils et on m'a dit de changer 30 % de mon eau donc ... je verrais bien d ici un semaine ou 2 si ca va s arranger

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum