Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Vos avis sur mes paramètres le Lun 5 Nov 2012 - 19:21

Quentin33


Membre : Régulier
Membre : Régulier
Bonjour à tous.

Pourriez vous me dire si mon rapport gh/kh n'est pas bizarre ?

PH = 6,5-7
GH = 1
KH = 3

Je trouve ça bizarre non ? J'utilise les tests gouttes JBL.

Je pensai plus essayer d'avoir un pH 6,5 un kh de 1 et un gh de 6-8



Dernière édition par Quentin33 le Lun 5 Nov 2012 - 19:26, édité 1 fois

http://www.quentin33.fr

2default Re: Vos avis sur mes paramètres le Lun 5 Nov 2012 - 19:22

-cloclo-


Membre : Accro
Membre : Accro
Tu utilises un adoucisseur d'eau domestique?

3default Re: Vos avis sur mes paramètres le Lun 5 Nov 2012 - 19:23

Quentin33


Membre : Régulier
Membre : Régulier
@-cloclo- a écrit:Tu utilises un adoucisseur d'eau domestique?

Non j'ai mis de l'eau osmosee. J'ai en sol du manado tout neuf. Ça joue ?

http://www.quentin33.fr

4default Re: Vos avis sur mes paramètres le Lun 5 Nov 2012 - 19:29

-cloclo-


Membre : Accro
Membre : Accro
Non normalement celui ci doit normalement remonter le GH.
Tu t'es renseigné sur la façon d'obtenir de l'eau osmosée de ton animalerie ou c'est de l'eau que tu produis?

5default Re: Vos avis sur mes paramètres le Lun 5 Nov 2012 - 19:35

Quentin33


Membre : Régulier
Membre : Régulier
@-cloclo- a écrit:Non normalement celui ci doit normalement remonter le GH.
Tu t'es renseigné sur la façon d'obtenir de l'eau osmosée de ton animalerie ou c'est de l'eau que tu produis?

Oui j'avais vu ça avec le manado pour le GH

C'est pour ça que je suis étonné d'avoir un KH à 3 et un GH à 1

J'ai ajouter des feuilles de chêne pour avoir un pH à 6 (j'espère)

Si j'achète du sel de preis, mon GH va remonter ?

http://www.quentin33.fr

6default Re: Vos avis sur mes paramètres le Lun 5 Nov 2012 - 19:40

-cloclo-


Membre : Accro
Membre : Accro
Evidemment, tout comme en mettant de l'antialgue les algues disparaissent, ou un mollucide les escargots meurent...

Mais c'est quand même mieux de connaitre la cause non? D'ou ma seconde question dans le post précédent.
Tu as testé ton eau osmosée?

7default Re: Vos avis sur mes paramètres le Lun 5 Nov 2012 - 19:54

Quentin33


Membre : Régulier
Membre : Régulier
@-cloclo- a écrit:Evidemment, tout comme en mettant de l'antialgue les algues disparaissent, ou un mollucide les escargots meurent...

Mais c'est quand même mieux de connaitre la cause non? D'ou ma seconde question dans le post précédent.
Tu as testé ton eau osmosée?

L'eau osmosée sort à KH = 0 et GH = 0.
Je viens de retester mon eau et j'ai : KH=3 et GH=....8 ##10

http://www.quentin33.fr

8default Re: Vos avis sur mes paramètres le Lun 5 Nov 2012 - 20:18

-cloclo-


Membre : Accro
Membre : Accro
La je ne peux plus t'aider... à part te dire qu'il y a quelque chose dans ton aquarium qui cloche, ça peut être le substrat, le filtre ou le décors.

9default Re: Vos avis sur mes paramètres le Lun 5 Nov 2012 - 20:20

Quentin33


Membre : Régulier
Membre : Régulier
@-cloclo- a écrit:La je ne peux plus t'aider... à part te dire qu'il y a quelque chose dans ton aquarium qui cloche, ça peut être le substrat, le filtre ou le décors.

Merci pour ton aide en tout cas.

Je vais surveiller tout les 2 jours les paramètres.
Pour moi la ils sont comme je voulais, je vais voir la suite.
La semaine dernière il était très bas Surprised

http://www.quentin33.fr

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum