Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Quentin33
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 236
Age : 27
Localisation : Bordeaux
Emploi : Ingénieur
Date d'inscription : 18/08/2011
http://www.quentin33.fr

default Vos avis sur mes paramètres

le Lun 5 Nov 2012 - 19:21
Bonjour à tous.

Pourriez vous me dire si mon rapport gh/kh n'est pas bizarre ?

PH = 6,5-7
GH = 1
KH = 3

Je trouve ça bizarre non ? J'utilise les tests gouttes JBL.

Je pensai plus essayer d'avoir un pH 6,5 un kh de 1 et un gh de 6-8


Dernière édition par Quentin33 le Lun 5 Nov 2012 - 19:26, édité 1 fois

_________________
KCF 13011
avatar
-cloclo-
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2447
Localisation :
Emploi : veterinaire
Date d'inscription : 10/03/2012

default Re: Vos avis sur mes paramètres

le Lun 5 Nov 2012 - 19:22
Tu utilises un adoucisseur d'eau domestique?
avatar
Quentin33
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 236
Age : 27
Localisation : Bordeaux
Emploi : Ingénieur
Date d'inscription : 18/08/2011
http://www.quentin33.fr

default Re: Vos avis sur mes paramètres

le Lun 5 Nov 2012 - 19:23
-cloclo- a écrit:Tu utilises un adoucisseur d'eau domestique?

Non j'ai mis de l'eau osmosee. J'ai en sol du manado tout neuf. Ça joue ?

_________________
KCF 13011
avatar
-cloclo-
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2447
Localisation :
Emploi : veterinaire
Date d'inscription : 10/03/2012

default Re: Vos avis sur mes paramètres

le Lun 5 Nov 2012 - 19:29
Non normalement celui ci doit normalement remonter le GH.
Tu t'es renseigné sur la façon d'obtenir de l'eau osmosée de ton animalerie ou c'est de l'eau que tu produis?
avatar
Quentin33
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 236
Age : 27
Localisation : Bordeaux
Emploi : Ingénieur
Date d'inscription : 18/08/2011
http://www.quentin33.fr

default Re: Vos avis sur mes paramètres

le Lun 5 Nov 2012 - 19:35
-cloclo- a écrit:Non normalement celui ci doit normalement remonter le GH.
Tu t'es renseigné sur la façon d'obtenir de l'eau osmosée de ton animalerie ou c'est de l'eau que tu produis?

Oui j'avais vu ça avec le manado pour le GH

C'est pour ça que je suis étonné d'avoir un KH à 3 et un GH à 1

J'ai ajouter des feuilles de chêne pour avoir un pH à 6 (j'espère)

Si j'achète du sel de preis, mon GH va remonter ?
avatar
-cloclo-
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2447
Localisation :
Emploi : veterinaire
Date d'inscription : 10/03/2012

default Re: Vos avis sur mes paramètres

le Lun 5 Nov 2012 - 19:40
Evidemment, tout comme en mettant de l'antialgue les algues disparaissent, ou un mollucide les escargots meurent...

Mais c'est quand même mieux de connaitre la cause non? D'ou ma seconde question dans le post précédent.
Tu as testé ton eau osmosée?
avatar
Quentin33
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 236
Age : 27
Localisation : Bordeaux
Emploi : Ingénieur
Date d'inscription : 18/08/2011
http://www.quentin33.fr

default Re: Vos avis sur mes paramètres

le Lun 5 Nov 2012 - 19:54
-cloclo- a écrit:Evidemment, tout comme en mettant de l'antialgue les algues disparaissent, ou un mollucide les escargots meurent...

Mais c'est quand même mieux de connaitre la cause non? D'ou ma seconde question dans le post précédent.
Tu as testé ton eau osmosée?

L'eau osmosée sort à KH = 0 et GH = 0.
Je viens de retester mon eau et j'ai : KH=3 et GH=....8 ##10

_________________
KCF 13011
avatar
-cloclo-
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2447
Localisation :
Emploi : veterinaire
Date d'inscription : 10/03/2012

default Re: Vos avis sur mes paramètres

le Lun 5 Nov 2012 - 20:18
La je ne peux plus t'aider... à part te dire qu'il y a quelque chose dans ton aquarium qui cloche, ça peut être le substrat, le filtre ou le décors.
avatar
Quentin33
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 236
Age : 27
Localisation : Bordeaux
Emploi : Ingénieur
Date d'inscription : 18/08/2011
http://www.quentin33.fr

default Re: Vos avis sur mes paramètres

le Lun 5 Nov 2012 - 20:20
-cloclo- a écrit:La je ne peux plus t'aider... à part te dire qu'il y a quelque chose dans ton aquarium qui cloche, ça peut être le substrat, le filtre ou le décors.

Merci pour ton aide en tout cas.

Je vais surveiller tout les 2 jours les paramètres.
Pour moi la ils sont comme je voulais, je vais voir la suite.
La semaine dernière il était très bas Surprised

_________________
KCF 13011
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum