Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
nuxlight
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 27
Localisation : toulouse
Emploi : etudian
Date d'inscription : 14/09/2007

default oxygène ???

le Ven 14 Sep 2007 - 21:26
Bonjour tout le monde,
je suis un novice en aquariophilie et cela va faire 1 semaine que j'ai acheté un 60 L depuis j'ai des escargots, au début ils étaient sur les plantes normales mais maintenant ils sont à la surface. je me demande s'il ne manque pas un peu d'oxygène dans mon eau, si c'est le cas je ne comprend pas, vu que les plantes sont bien éclairées et que le diffuseur de CO2 marche bien (pompe aussi ) j'ai un chauffage mais il n'est jamais allumé ( 27° c'est déjà pas mal)
aidez moi sil-vous-plait :triste:
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: oxygène ???

le Ven 14 Sep 2007 - 22:06
bonsoir nuxlight et bienvenue 😄

Pourrais tu nous dire quel type d'escargot se trouve dans ton aquarium car ton si ton bac est en eau depuis qu'une semaine , il est normal que tout ce qui ce trouve dedans aura du mal à survivre longtemps :triste:

Il faut attendre 4 semaines minimum pour introduire les 1ers occupants , à condition aussi d'avoir contrôlé les paramêtres et que ceuc ci soient adaptés au occupants choisis :clin:
bye Wink

_________________

Aquariophilie
avatar
nuxlight
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 27
Localisation : toulouse
Emploi : etudian
Date d'inscription : 14/09/2007

default Re: oxygène ???

le Ven 14 Sep 2007 - 22:19
j'ai oublié de dire que les escargots en question vienne depuis mes plantes il ressemble a des gouttes d'eau presque, je penses que se sont des Lymnées ( je savais qu'il fallait attendre un peu avant de mettre des occupants :clin: )
Mais si il sont à la surface c'est qu'il manque de l'oxygène non ?
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: oxygène ???

le Ven 14 Sep 2007 - 22:28
Pas obligatoirement un manque d'oxygène , mais plutot une asphyxie à l'amoniac et aux 1eres lueurs de nitrites (NO2) :surpris:

est ce volontaire ou non de les avoir inséré ?

Si tu veux minimiser les risques , il faut toujours rinçer les plantes avant de les introduires dans le bac , car les escargots et/ou leurs oeufs s'ytrouvent généralement :content:
bye Wink

_________________

Aquariophilie
avatar
nuxlight
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 27
Localisation : toulouse
Emploi : etudian
Date d'inscription : 14/09/2007

default Re: oxygène ???

le Ven 14 Sep 2007 - 22:36
non sa ne l'était pas, et quand j'ai placer les plantes je ne les ai pas lavées Confused, il faudrait que je test le nitrite, bon je verrai cela demain merci flipper Very Happy
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: oxygène ???

le Ven 14 Sep 2007 - 22:42
Pour l'instant , tu ne veras rien de bien significatif pour les nitrites car le taux ne va faire que croitre jusqu'à la 3 eme semaine environ pour atteindre un "pic" , et redescendre ensuite jusqu'à "0" (zéro) :clin:

La sortie d'eau de ton filtre est il légèrement en dessous de la surface afin de créer un léger remoue à la surface de l'eau ?
bye Wink

_________________

Aquariophilie
avatar
nuxlight
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 27
Localisation : toulouse
Emploi : etudian
Date d'inscription : 14/09/2007

default Re: oxygène ???

le Sam 15 Sep 2007 - 8:06
bonjour,
La sortie et légèrement a la surface et il y a des petits remou.
avatar
titoo
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 605
Localisation : Nantes
Emploi : conseiller financier
Date d'inscription : 10/06/2007

default Re: oxygène ???

le Sam 15 Sep 2007 - 9:43
c'est impeccable tu n'as plus qu'à t'armer de patience et c'est bon. De toute façon les limnées sont des durs à cuire! A mon avis c'est les NO2, inévitable. Certaines de tes plantes vont peut être souffrir aussi mais ne t'inquiète pas; moi j'en ai perdu 2 durant cette période.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum