Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Au secours l'aqua est envahi d'algues !!! le Ven 21 Déc 2012 - 9:28

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
Hello à tous,

Je viens vous voir car j'ai un gros soucis. Mon bac est en eau depuis bientôt 3 mois et je suis envahi par les algues.

Paramètres :
-bac 150 litres
-deponitmix en fond + substrat de couleur par dessus
-éclairage 1 tube T5 Philipps Aqua relle et un tube T5 Power Glo (durée d'eclairage 8 heures:jour)
-population : néon, guppy, molly, ancistrus, loche, gourami


L'eau a deja été testée et il n'y a rien à signaler. Les paramètres sont très bons car nous avons une eau très douce ici à la campagne.

Je change environ 25 litres d'eau par semaine mais rien n'y fait.

Donc j'ai des algues vertes filamenteuses, des blanches comme des cheveux et des algues vertes un peu comme du duvet sur ma branche.

J'ai aussi constaté que certaines de mes plantes ne poussent pas ! Les feuilles deviennent brunatres ou alors deviennent trouées et tombent...

Comment faire pour venir à bout de ce problème ?

2default Re: Au secours l'aqua est envahi d'algues !!! le Ven 21 Déc 2012 - 10:59

Gilles


Membre : Accro
Membre : Accro
@k3k3v67 a écrit:L'eau a deja été testée et il n'y a rien à signaler. Les paramètres sont très bons car nous avons une eau très douce ici à la campagne

Bonjour , si tu veux de l'aide de la part de spécialistes sur ce problème , il va falloir fournir les résultats de ces tests ##27

3default Re: Au secours l'aqua est envahi d'algues !!! le Ven 21 Déc 2012 - 11:25

fredo12


Membre : Accro
Membre : Accro
salut,
et aussi des photos stp?

4default Re: Au secours l'aqua est envahi d'algues !!! le Ven 21 Déc 2012 - 18:47

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
Voilà les resultats du test

No3 : 10
No2 : 0
Gh : 4°d
Kh : 3°d (ahh ce paramètre a évolué car la en temps normale c'est dans le vert)
Ph : 7,2
Cl2 0,8 (oullllaaaaaa pas bon non plus)

Bon quand l'eau était tip top j'avais deja des algues. Je pense que la prolifération d'algues n'arrange pas les résultats.

Au fait, j'ai aussi des sorte de lentilles d'eau en surface mais je n'en ai jamais mis dans l'aqua !!! Donc je ne comprend pas.









J'espère qu'on pourra arranger mon problème

5default Re: Au secours l'aqua est envahi d'algues !!! le Ven 21 Déc 2012 - 19:22

miamiaou


Membre : Occasionnel
Membre : Occasionnel
certaines plantes ont le don de se multiplier en lâchant des mini pousses dans le bac ... ce ne serait pas ça tes lentilles d'eau ?

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
C'est possible en effet. ET ces fameuses lentilles se multiplient elles aussi à la surface !

sympho04


Membre : Accro
Membre : Accro
Salut
Je ne vois pas le taux de tes PO4.Il serait bon de savoir le rapport que tu as entre tes NO3 et tes PO4 !!

8default Re: Au secours l'aqua est envahi d'algues !!! le Sam 22 Déc 2012 - 19:53

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
Désolé mais j'ai pas les PO4 sur mes test (en bandelettes).

sympho04


Membre : Accro
Membre : Accro
Il faudrait te procurer des tests en gouttes (plus fiables)!
Un rapport de 10 NO3 pour 1 PO4 est visé !
Un peu de lecture;dans cette rubrique,tu as "la fertilisation d'un bac planté",lis ça c'est très utile!!

10default Re: Au secours l'aqua est envahi d'algues !!! le Dim 23 Déc 2012 - 9:13

sympho04


Membre : Accro
Membre : Accro
Erratum,désolé
Je voulais dire :lire ça:http://www.forumaquario.org/t30193-la-lutte-contre-les-algues-en-bac-plante-d-eau-douce

11default Re: Au secours l'aqua est envahi d'algues !!! le Dim 23 Déc 2012 - 15:25

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
Je regarderais pour des test en goutte. Donc pour l'instant vous ne pouvez pas m'aider sans cette valeur ?

12default Re: Au secours l'aqua est envahi d'algues !!! le Dim 23 Déc 2012 - 18:17

miamiaou


Membre : Occasionnel
Membre : Occasionnel
il faut toutes les valeurs , pour savoir d'ou vient le problème ... et ainsi pouvoir le réglé ##17

13default Re: Au secours l'aqua est envahi d'algues !!! le Ven 28 Déc 2012 - 6:58

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
J'ai fait tester mon eau en magasin par test chimique mais l'eau n'est pas en cause dans mon problème. Le vendeur n'a pas su me dire pourquoi il y a prolifération d'algues.

Il pense que des changements d'eau plus réguliers et en proportion plus importante reglerai le problème.

14default Re: Au secours l'aqua est envahi d'algues !!! le Sam 29 Déc 2012 - 10:54

sympho04


Membre : Accro
Membre : Accro
Salut

Admettons !?
Alors tournons nous vers l'éclairage:quel est ton "wattage"?
Fertilises-tu? Et avec quoi?
Type de filtration?

15default Re: Au secours l'aqua est envahi d'algues !!! le Sam 29 Déc 2012 - 15:33

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
Alors j'éclaire avec deux T5 :
-philips Aqua Relle T5 Ho 24W
-power glo T5 Ho 24W
J'éclaire pendant 8 heures avec une coupure entre midi.

Je fertilise avec un engrais liquide Feropol.

Niveau filtration je filtre avec mousse filtrante bleu deux épaisseurs. Compartiment céramique et compartiment billes noir en plastique je sais plus quoi. (Filtre Bluewave 05).

16default Re: Au secours l'aqua est envahi d'algues !!! le Lun 31 Déc 2012 - 10:25

sympho04


Membre : Accro
Membre : Accro
Salut
Pourquoi une coupure?Il faut 8 à 10 h d'éclairage sans interruption!
Je trouve aussi que 2x24w pour ton 150 l c'est un peu faible!...
Et enfin,j'ai utilisé du Ferropol,et j'ai eu des problèmes d'algues.J'ai changé de fertilisant(gamme Easy life)nettement mieux !
Et enfin,peux-tu me dire la capacité de ta pompe:(litre/heure)?

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
Tout simplement une coupure car beaucoup m'ont conseillé de le faire pour éviter la prolifération d'algues. Même si dans la vrai vie il n'y a pas de ocupure. Les aquariophiles ne sont pas d'accord sur cette coupure. certains sont pour d'autres contre...

2x24w ben parce qaue j'ai acheté les tubes que l'ont m'a conseillé en magasin et que il n'y avait pas plus en T5.

Ok pour le ferropol, à éviter.

Mon filtre Bluewave a une capacité de 350l/heure.

sympho04


Membre : Accro
Membre : Accro
Salut
Je reviens vers toi...
Alors,je ne vois pas bien l'intéret de la coupure?...
Ensuite,ta capacité de filtration est trop faible pour ton volume:au moins 800L/H !
En résumé:
Change ta pompe,ou rajoutes-en une
Change de fertilisant
Mets des plantes adaptées à ton éclairage.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum