Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default cycle bientot fini filamenteuse et point vert le Sam 22 Déc 2012 - 18:49

fredyx13


Membre : Régulier
Membre : Régulier
bonjour,

le cycle dans mon aqua est bientôt fini. il est à 0,05 depuis hier.
Les pantes poussent bien.
J'ai des algues filamenteuse sur un roché.
Des algues vert qui sont sur les vitres et sur le roché où il y a les filamenteuses.
j'injecte du CO2 faut-il l’arrête?
merci de votre aide Smile

choup'


Modérateur
Modérateur

fredyx13


Membre : Régulier
Membre : Régulier




choup'


Modérateur
Modérateur
Fais bouillir ta roche. Pour les vitres, nettoie les. Il faut le faire à un moment où à un autre quand ça se salit ##27 Un peu de ouate et le tour est joué.

fredyx13


Membre : Régulier
Membre : Régulier
Date de mise en eau: 6 Decembre 2012

Dimension du bac: L119xP37xH61 cm

Eclairage? marque, modèle, puissance de chaque tube. Durée d'éclairage quotidien?
4 tube T5 de 39W 2 JBL SOLAR NATURE, 1 AQUA FLORA et 1 que je ne connais pas qui etait avec l'aquarium et l'eclairage 10h par jours
Paramètres chimiques de l'eau? GH=11, KH=6, pH=7,5, NO2=0,05, NO3=1, PO4=0,2 ou 0,4 avec des tests en gouttes

Filtration : JBL Cristal Profi e1500 - 1500 l/h, mousse nouille

Nature du Sol : Manado

Plantation : 1 x Vesicularia dubyana, 2 x Hygrophila polysperma, 2 x Sagittaria subulata, 2 x Myriophyllum elatinoïdes, 3 x Egerias najas, 1 x Cryptocoryne wendtii,1 x Echinodorus rouge,1 x Ludwigia repens


Population : aucun poisson bac en cyclage

Fertilisation? Injection de CO2 artisanal

voila dsl pour l'oubli

fredyx13


Membre : Régulier
Membre : Régulier
Bon j'ai nettoyé avec une brosse à dent une des pierres.
pas d'aide ##23

fredyx13


Membre : Régulier
Membre : Régulier
Je reviens vers vous encore.
Je pense que j'ai trouvé pourquoi les algues sont arrivé dans mon bac.
En regardant le poste que j'ai fait pour la présentation du bac.
http://www.forumaquario.org/t93312-de-nouveau-avec-vous-nouveau-projet-aquarium-210l

Je pense que les algues sont arrivé quand j'ai installé le mylar et que j'ai remplacé le tube que j'ai cassé par un aquaflora.
Du coup je viens de laver les plantes qui était plein d'algue et j'ai éteint les deux tubes d'origine du bac.

A votre avis es ce que les plantes vont reprendre le dessus sur les algues.
Et si oui combien de temps?
Es-ce que je dois remplacer le tube aquaflora par un JBL Solar Ultra Natur.
Merci

capitaine dechet


Membre : Accro
Membre : Accro
les algues sont courante lors du lancement d'un bac..... cerche pas plus loin...
normalement elles disparaitron d'elle meme une fois le cycle bien établi

fredyx13


Membre : Régulier
Membre : Régulier
donc il faut que j’attends la fin du cycle en enlevant les algues filamenteuses tous les jours.

capitaine dechet


Membre : Accro
Membre : Accro
tout a fait

fredyx13


Membre : Régulier
Membre : Régulier
merci
j’espère que mon cycle va bientôt se terminer alors.

12default algues filantes, escargots le Ven 28 Déc 2012 - 8:02

thierrydeliege


Membre : Nouveau
Membre : Nouveau
je vient d'avoir le tour ##11 et une fois le cycle terminée,j'ai enlevé le plus gros des escargots et des filantes et j'ai mis mes premiers pensionnaires. certains s'occupe de nétoyer les vitres et d'autres des algues et escargots. l'aquarium est propre maintenant. Je vais essayer de mettre une photos. a bientôt. ##20

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum