Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues dans mon aquarium 10L le Lun 25 Fév 2013 - 12:11

StephaniePi


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,
Je suis novice en aquariophile, et je m’en remets à vous pour quelques conseils.
J’ai débuté mon aquarium (dennerle de 10L, avec éclairage 9W dennerle) le 12 Janvier 2013, et j’ai des problème d’algues filamenteuses ( j’ai lu qu’il était tout à fait normal d’avoir des algues les premiers mois ). Je l'éclaire 8h par jour.
Je vous ai mit quelques photos !
J’ai donc opté pour le sable « manado » de la marque JBL (j’aimais la couleur !) et j’ai mis en dessous un couche de substrat « aquabasis plus » de chez JBL.
J’ai choisi comme plante « gazonnante » de la HC cuba, comme plante de fond la cyperus helferi et j’ai mis une vesicularia sur sphère car j’aimais bien ! Au départ, j’avais mis de la weeping moos sur ma racine, mais elle a été envahi par les algues (je l’ai en quelque sorte tenue responsable de l’invasion d’algue, de ce fait, je m’en suis débarrassé ….). Les algues se sont ensuite propagées à toutes mes plantes (cf images ci dessous), j’en retrouve même sur les vitres …


Donc je m’en remets à vous pour identifier le déséquilibre à l’origine de ces algues !
Voici les paramètres (j’utilise les test gouttes JBL) :
GH=11 ;KH=11 ; pH=7
Le GH élevé est probablement dut au sol manado (j’ai lu qu’il causait une augmentation du GH au début), je fais mes changements à l’eau osmosée pour essayer d’atteindre un GH de 8 et un KH de 5 car j’aimerai par la suite introduire des crystal red et des crystal black !
Pour les autres paramètres : Fe=0 ; PO4 =0 ; NO2<0.01 ; NO3 =0
Sinon, tous les matins j’ajoute de l’easy carbo, et depuis deux jours, je fertilise également avec du easy profito (je ne sais pas si c’est une bonne idée étant donné que j’ai des algues … qu’en pensez-vous ?)
J’ai acheté du easy kalium, j'ai commencé une cure depuis samedi, qu’en pensez-vous ?
J’ai lu qu’il fallait établir un rapport NO3/PO4 à 10/1. Or dans mon bac, ce rapport n’est pas respecté et je me demandai si la présence d’algues dans mon bac ne serait pas une conséquence directe de cet équilibre non respecté … Faut-il que j’ajoute du easy nitro et easy phosfo ?
Je trouve que la cyperus helferi a les feuilles qui virent au marron, de quoi cela peut venir ? (cf photo)

2default Re: Algues dans mon aquarium 10L le Mar 26 Fév 2013 - 17:55

RORO91


Membre : Régulier
Membre : Régulier
Bonjour peut etre pour lutter contre les algues tu pourrait mettre des petits escargot d'eau pour qu'ils enlevent un peu et puis le reste essaye de l'enlever toi
Et enfaite c'est pour mettre quoi dedans ?????

3default Re: Algues dans mon aquarium 10L le Mer 27 Fév 2013 - 9:36

StephaniePi


Membre : Nouveau
Membre : Nouveau
Je veux mettre des crevettes !
Je ne voulais rien ajouter car mon GH et KH sont élevés

4default Re: Algues dans mon aquarium 10L le Mer 27 Fév 2013 - 10:17

coco14


Membre : Habitué
Membre : Habitué
ton bac est petit d'où le problème d'équilibre , les crevettes vont être vite à l'étroit

ta souche/racine tu l'as mise comme ça ? l'as tu bouillie ou faite trempée au préalable ?



Dernière édition par coco14 le Mer 27 Fév 2013 - 10:19, édité 1 fois (Raison : questions)

5default Re: Algues dans mon aquarium 10L le Mer 27 Fév 2013 - 10:21

StephaniePi


Membre : Nouveau
Membre : Nouveau
J'ai fait bouillir ma racine plusieurs fois !
Oui je sais, 10L c'est petit, mais je ne compte pas laisser beaucoup de crevettes, je les donnerai, je compte en avoir 10 , pas plus.

6default Re: Algues dans mon aquarium 10L le Mer 27 Fév 2013 - 10:29

coco14


Membre : Habitué
Membre : Habitué
ok

retires un max d'algues à la main ou avec une brosse à dent ( neuve ) au fur et à mesure qu'elles poussent . Pour ta fertilisation je n'y connais pas trop ( j'en utilise peu et pas souvent) réduit-là , il se peut qu'il y ai déjà assez de nutriments dans ton eau et en ajouter trop peu favoriser les algues .Ton bac est jeune , laisse le se faire sans trop intervenir .

7default Re: Algues dans mon aquarium 10L le Mer 27 Fév 2013 - 10:35

StephaniePi


Membre : Nouveau
Membre : Nouveau
D'accord je vais arrêter de fertiliser et voir ce qu'il se passe !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum