Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eau trouble ! le Dim 17 Mar 2013 - 15:43

auxerrois21


Membre : Nouveau
Membre : Nouveau
bonjour étant débutant je ne peu donner les caractéristique de mon aquarium ses un 100 l jais un pb depuis quelque temps l'eau est trouble merci de m aider je cherche également quelqu’un pour me conseiller comment bien nettoyer mon aquarium merci a tous.

2default Re: eau trouble ! le Dim 17 Mar 2013 - 15:43

paul78


Membre : Accro
Membre : Accro
Salut,

il nous faut bien plus d'informations si tu veux de l'aide : http://www.forumaquario.org/t58958-comment-bien-poster-dans-cette-rubrique

3default Re: eau trouble ! le Dim 17 Mar 2013 - 15:47

auxerrois21


Membre : Nouveau
Membre : Nouveau
ok je vois je mocupe de sa

4default Re: eau trouble ! le Dim 17 Mar 2013 - 16:14

auxerrois21


Membre : Nouveau
Membre : Nouveau
Date de mise en eau?

Dimension du bac Longueur 80 Largeur 30 hauteur 40

Eclairage ( lampe zolux nominal t8 18w ) Durée d'éclairage quotidien (11h)

Paramètres chimiques de l'eau? aucun teste

Filtration : Pompe à eau NEW-JET 400
Nature du Sol : quarz

Plantation : Echinodorus Bleheri Tropica,Vallisnéria gigantéa (pa sur du dernier nom)

Population : (1 scalaire de 3ans) (4 neon) (1 ancistrus) (1 garra rufa)et 2 netoyeur sol connait pas le nom

engrais liquide plante
conditionneur deau je mai les dose indiquer j'espere qu on pourra maider au mieu et faire se qui va pas merci je vais mettre photo

5default Re: eau trouble ! le Dim 17 Mar 2013 - 16:20

auxerrois21


Membre : Nouveau
Membre : Nouveau

6default Re: eau trouble ! le Dim 17 Mar 2013 - 16:22

auxerrois21


Membre : Nouveau
Membre : Nouveau

7default Re: eau trouble ! le Dim 17 Mar 2013 - 16:30

H2O


Membre : Habitué
Membre : Habitué
Salut!

?Date de mise en eau?

Tu avais bien rincé ton sol avant de le mettre en place?

C'est pas ton produit qui colore l'eau comme ça? Je pense pas, mais on sait jamais...
L'utilisation de ces conditionneurs d'eau est assez déconseillée, ils servent pas à grand chose, si ce n'est à remplir le porte-feuille du fabriquant...

Ton filtre n'est pas encrassé? Tu siphonnes les déchets?
By the way, tes poissons de fond ne sont pas des aspirateurs!

Les paramètres de l'eau sont vraiment importants...

Et si je veux vraiment être complet, je te conseille de faire un tour sur le forum, de lire lire lire et relire, et tu te rendras compte que ta population n'est pas adaptée à ton bac =S

H2O

8default Re: eau trouble ! le Dim 17 Mar 2013 - 16:33

auxerrois21


Membre : Nouveau
Membre : Nouveau
jai pa la date exact environ 2 3 mois jai surtout du mal a netoyer mon bac

9default Re: eau trouble ! le Dim 17 Mar 2013 - 16:50

H2O


Membre : Habitué
Membre : Habitué
Bah pour le nettoyer il existe des solutions...

Déjà des changements d'eau hebdomadaires + changement de la ouate dans le filtre si tu en as.
Le nettoyage des mousses, faut y aller doucement et dans l'eau du bac. Une mousse à la fois pour pas dégommer les bactéries de ton filtre.
Si tu as un support bactérien type nouilles en céramique, pas le nettoyer!

Pour les vitres, tu peux utiliser une vieille carte bancaire ou téléphonique.. Ça fait racloir.

Et le sol, bah faut siphonner de temps en temps, soit en faisant tes changements d'eau, soit avec un petit aspirateur de fond, ça coûte pas cher.

Tu n'as pas répondu à mes questions, notamment celle concernant le rinçage de ton sol..

H2O

EDIT: nettoyage des mousses, je voulais dire dans de l'eau du bac, mais pas DANS le bac hein! Ça me parait logique! ##06 Sinon c'est sûr ton eau sera trouble ##17

10default Re: eau trouble ! le Dim 17 Mar 2013 - 17:04

auxerrois21


Membre : Nouveau
Membre : Nouveau
justement je me posait la question de vider complzetement laquarium esque ses possible? pour tout netoyer et repartir sur de bonne base ?

11default Re: eau trouble ! le Dim 17 Mar 2013 - 17:05

Dr House fish


Membre : Nouveau
Membre : Nouveau
ce bac est en eau depuis très peu de temps,,un jour pas plus, c'est évident et ce trouble est caractéristique d'un ajout de sable neuf non lavé (une réfection en profondeur du décor laisserai des déchets sur le sol) batman

12default Re: eau trouble ! le Dim 17 Mar 2013 - 17:08

auxerrois21


Membre : Nouveau
Membre : Nouveau
dsl mai le bac est en eau depuis 3 mois et le sable a eter laver parfaitement le pb ses que jai jamai su bien netoyer mon aquarium et je pense que leau trouble vien de la

13default Re: eau trouble ! le Dim 17 Mar 2013 - 19:37

micbar


Membre : Habitué
Membre : Habitué
Bonjour,
Si ta pompe débite 400 l/h (théoriques) c'est un peu juste pour un bac de 100l donc ce trouble peut venir d'une filtration insuffisante

14default Re: eau trouble ! le Dim 17 Mar 2013 - 21:07

gunsman76


Membre : Habitué
Membre : Habitué
Il faudrait que nous disent ce que tu as dans ton filtre.

As tu bien fait bouillir la souche qui est dans ton bac ?

15default Re: eau trouble ! le Dim 17 Mar 2013 - 22:50

auxerrois21


Membre : Nouveau
Membre : Nouveau

16default Re: eau trouble ! le Dim 17 Mar 2013 - 22:57

gunsman76


Membre : Habitué
Membre : Habitué
Bon la filtration semble bonne.


As tu fait bouillir ta souche ?

17default Re: eau trouble ! le Lun 18 Mar 2013 - 9:54

auxerrois21


Membre : Nouveau
Membre : Nouveau
oui bien fait bouillir et avant javai aucun problème et la l'eau et meme jaune !

18default Re: eau trouble ! le Lun 18 Mar 2013 - 10:55

gunsman76


Membre : Habitué
Membre : Habitué
Enleve ta souche, le problème vient de la.

Laisse ton bac sans souche 2 semaines, tu mets ta souche dans un seau d'eau.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum