Le Deal du moment :
Captive : où commander le Tome 2 Collector de ...
Voir le deal
26.90 €

Aller en bas
arods
arods
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 203
Age : 34
Localisation : Arras
Emploi : Vendeur SNCF
Date d'inscription : 28/06/2011

Problème avec les plantes Empty Problème avec les plantes

Dim 10 Juil 2011 - 16:11
Bonjour,

J'ai un bac de 60 l de la marque JUWEL qui est en eau depuis vendredi soir.
il est équipé d'un neon JUWEL de 15w, d'un chauffage de 50w et un filtre koralux mais je ne sais pas le modèle.

Le sol c'est du Vulcanit Hobby (environ 3cm) + un sol noir.

Les plantes proviennent du site : zooplus


Problème avec les plantes 10072010

Problème avec les plantes 10072011

Problème avec les plantes 10072012

Problème avec les plantes 10072013

les paramètres de l'eau arriveront plus tards (c'est en commande)

cordialement




_________________
"t’es si tocard que tu passerais pour un chef-d’œuvre de l’art moderne !" [FMJ]



http://cab65.unblog.fr/o-helas-ils-sont-vendus/ <=== à voir
avatar
bapt28
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 220
Age : 36
Localisation : chartres
Emploi : agent technique de maintenance
Date d'inscription : 15/05/2010

Problème avec les plantes Empty Re: Problème avec les plantes

Dim 10 Juil 2011 - 16:40
Quel est le probleme avec les plantes? Ton aquarium viens d'etres mis en eau donc les plantes vont pas etres tres belle au debut.
Les tubes d'eclairage juwel sont pas tres bien, il fraudra prevoir un changement par jbl solar tropic par exemeple.
Apres il faut attendre les autres parametres

_________________
Signature éditée par la modération
arods
arods
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 203
Age : 34
Localisation : Arras
Emploi : Vendeur SNCF
Date d'inscription : 28/06/2011

Problème avec les plantes Empty Re: Problème avec les plantes

Lun 11 Juil 2011 - 18:12
Je suis vraiment inquiet pour les plantes

il y a une évolution négative depuis la mise en eau et je n'ai toujours pas reçu la mallette pour tester les paramètres de l'eau.

photo du 9 juillet

Problème avec les plantes 09072010

photo du 10 juillet

Problème avec les plantes 10072014

photo du 11 juillet

Problème avec les plantes 11072010






_________________
"t’es si tocard que tu passerais pour un chef-d’œuvre de l’art moderne !" [FMJ]



http://cab65.unblog.fr/o-helas-ils-sont-vendus/ <=== à voir
arods
arods
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 203
Age : 34
Localisation : Arras
Emploi : Vendeur SNCF
Date d'inscription : 28/06/2011

Problème avec les plantes Empty Re: Problème avec les plantes

Lun 11 Juil 2011 - 18:19
il y a 11 heures d'éclairage par jour

_________________
"t’es si tocard que tu passerais pour un chef-d’œuvre de l’art moderne !" [FMJ]



http://cab65.unblog.fr/o-helas-ils-sont-vendus/ <=== à voir
avatar
bapt28
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 220
Age : 36
Localisation : chartres
Emploi : agent technique de maintenance
Date d'inscription : 15/05/2010

Problème avec les plantes Empty Re: Problème avec les plantes

Lun 11 Juil 2011 - 18:32
C'est normale que les feuilles norcisse car elles ont été abimées par le transport.
Il faut que tu attendes au moin une semaine voir plus pour que tes plantes pousses et environs 3 semaines pour le cycle d'azote.
A ce moment la tu devra commencer à fertiliser à faible dose ( je te conseille les engrais easy life ou seachem).
Dès que tu pourras nous donner les parametres de ton eau, beaucoup de personne pourrons t'aider pour la suite.
Tu peut descendre à 8 heures d'eclairage pour le moment
AQUARIOPHILIE = PATIENCE

_________________
Signature éditée par la modération
silou50
silou50
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 163
Age : 32
Localisation : lyon
Emploi : école primaire
Date d'inscription : 19/06/2010

Problème avec les plantes Empty Re: Problème avec les plantes

Lun 11 Juil 2011 - 18:49
AurélienWBB
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11909
Age : 63
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

Problème avec les plantes Empty Re: Problème avec les plantes

Lun 11 Juil 2011 - 18:52
Pourquoi attendre la fin du cycle pour fertiliser ?

les plantes sont pour l'instant en "mode" culture emmergée, il faut du temps pour qu'elles se transforment. des que tu observes des signes de croissance, tu peux fertiliser.

:##27: :##27:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
arods
arods
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 203
Age : 34
Localisation : Arras
Emploi : Vendeur SNCF
Date d'inscription : 28/06/2011

Problème avec les plantes Empty Re: Problème avec les plantes

Lun 11 Juil 2011 - 18:57
Merci pour les réponses :##08:

et oui SILOU50 ?

_________________
"t’es si tocard que tu passerais pour un chef-d’œuvre de l’art moderne !" [FMJ]



http://cab65.unblog.fr/o-helas-ils-sont-vendus/ <=== à voir
uraz844
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10919
Age : 112
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

Problème avec les plantes Empty Re: Problème avec les plantes

Lun 11 Juil 2011 - 20:10
bapt28 a écrit:Les tubes d'eclairage juwel sont pas tres bien, il fraudra prevoir un changement par jbl solar tropic par exemeple

Merci de préciser "si tu veux un bac jaunâtre à jaune pipi" quand tu conseilles ce tube Problème avec les plantes 884670

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
arods
arods
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 203
Age : 34
Localisation : Arras
Emploi : Vendeur SNCF
Date d'inscription : 28/06/2011

Problème avec les plantes Empty Re: Problème avec les plantes

Mer 13 Juil 2011 - 19:19
Mes paramètres au 13 juillet : Paramètres au 13 juillet 2011 : N03 (50) N02 (1) GH (16) KH (10) PH ( 8 ) et CL2 (0)

ce sont les premiers car le bac est en eau depuis le 8 juillet.


Cdlt

_________________
"t’es si tocard que tu passerais pour un chef-d’œuvre de l’art moderne !" [FMJ]



http://cab65.unblog.fr/o-helas-ils-sont-vendus/ <=== à voir
HansTrapp68
HansTrapp68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2535
Age : 60
Localisation : Alsace
Emploi : Sédentaire
Date d'inscription : 22/04/2011
http://kastel.elsass.free.fr/

Problème avec les plantes Empty Re: Problème avec les plantes

Mer 13 Juil 2011 - 22:54
Bonsoir,

Tests bandelettes ou gouttes ?
NO2 et surtout NO3 semblent élevés.
Quels sont les paramètres de ton eau de conduite ?
Ton eau est dure (KH-GH), pour la fertilisation, c'est pas le top.
Comptes-tu utiliser de l'eau osmosée ?

Edit: les feuilles trop abimées, tu peux déjà les retirer, ça ne donnera rien de bon.

_________________
The Edge 104.5 - Alternative rock from Oklahoma
300l amazonien
80l Tanganyika - Multifaciatus
uraz844
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10919
Age : 112
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

Problème avec les plantes Empty Re: Problème avec les plantes

Mer 13 Juil 2011 - 23:02
arods a écrit:Mes paramètres au 13 juillet : Paramètres au 13 juillet 2011 : N03 (50) N02 (1) GH (16) KH (10) PH ( 8 ) et CL2 (0)

ce sont les premiers car le bac est en eau depuis le 8 juillet.
Cdlt

Ce ne sont pas tes paramètres mais une fantaisie made by tetra bandelette (ou aquascience ou JBL peu importe...).
Tu ne peux te baser la dessus pour aucun de tes taux
Tes NO3 peuvent aussi bien être à 0 qu' à 250... les bandelettes sont totalement aléatoires...

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
Contenu sponsorisé

Problème avec les plantes Empty Re: Problème avec les plantes

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum