Le deal à ne pas rater :
My Hero Academia : où acheter le Tome 39 édition Collector du manga ...
Voir le deal

Aller en bas
Nimue
Nimue
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 174
Localisation : Val de Marne
Emploi : Informaticienne
Date d'inscription : 04/10/2007

Algues brunes au démarrage Empty Algues brunes au démarrage

Sam 6 Oct 2007 - 21:25
Bonjour 😄

Voilà, j'ai mis mon aquarium en eau il y a 2 semaines (enfin remis suite à ajout de substrat) et je commence à être envahie d'algues brunes :
- du dépôt sur le sable et les plantes
- des espèces de cheveux
- des algues filamenteuses
- 1 pointe de vert sur le gravier aussi qui commence

De plus mon sable est très sale car j'ai beaucoup de crottes d'escargot.

Je voudrais siphoner tout ça, mais j'ai lu qu'il fallait attendre la fin du cycle azoté, soit encore 2 semaines environ. J'ai peur qu'en attendant sans rien toucher, la situation continue de s'aggraver et que ça devienne grave :triste:
S'il faut vraiment rester comme ça, qu'est ce que je peux faire en attendant pour tenter de limiter les dégats ?

Merci d'avance 😄

Edit pour les paramètres de mon eau :
(avec bandelettes)
NO3 : 10
NO2 : 0
GH : >21°d
KH : 6°d
PH : 8
avatar
jiraiyasama
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 69
Localisation : le nord
Emploi : ebeniste
Date d'inscription : 25/07/2007

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Sam 6 Oct 2007 - 23:14
j'ai exaxtement le même probleme que toi brune,filamenteuse et point vert sur vitre et un peu de verte sur le gravier.
tu peut nettoyer au moins une fois par semaine a la main sans changer d'eau.
ce que j'ai trouver pour combattre les algues avoir des parametres qui favorisent la pousse des plantes.
pour les brunes il faut eclairer au moins 12h par jour
il vaut mieux avoir des plantes a pousse rapide.
pour les brunes bon courage moi c'est celles qui me posent le plus de problemes et j'eclaire bien je fais mes changements d'eau et j'ai pas mal de plantes.
un lien bien utile...
http://www.ivanov.ch/
Nimue
Nimue
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 174
Localisation : Val de Marne
Emploi : Informaticienne
Date d'inscription : 04/10/2007

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Dim 7 Oct 2007 - 10:28
Merci pour le lien 😄
J'ai nettoyer à la main, c'est déjà plus propre :clin:
Et je vais passer de 10h à 11h d'éclairage pour voir si ça améliore les choses.
flipper
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 54
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Dim 7 Oct 2007 - 14:37
Au fil du temps que ton bac tournera , se stabilisera , ces algues brunes s'estomperont et finiront par disparaitre normalement :content:
bye Wink

_________________
Algues brunes au démarrage Banflipper
Aquariophilie
Nimue
Nimue
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 174
Localisation : Val de Marne
Emploi : Informaticienne
Date d'inscription : 04/10/2007

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Dim 7 Oct 2007 - 21:19
flipper a écrit:Au fil du temps que ton bac tournera , se stabilisera , ces algues brunes s'estomperont et finiront par disparaitre normalement :content:
bye Wink

Merci, tu me rassures, je crois que j'ai eu un bon coup de flippe là :clin:
titoo
titoo
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 605
Localisation : Nantes
Emploi : conseiller financier
Date d'inscription : 10/06/2007

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Lun 8 Oct 2007 - 7:52
Pour mon bac elles sont partis toutes seules. Et pourtant c'était l'horreur...
Nimue
Nimue
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 174
Localisation : Val de Marne
Emploi : Informaticienne
Date d'inscription : 04/10/2007

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Lun 8 Oct 2007 - 7:59
titoo a écrit:Pour mon bac elles sont partis toutes seules. Et pourtant c'était l'horreur...

Bon je ne m'inquiètes plus :clin:
J'ai quand même craqué et j'ai siphoné le fond. Pour ne pas perdre d'eau, j'ai mis de la ouate blanche dans une passoire et j'ai remis toute l'eau ainsi lavée. J'en ai perdu un litre, du en partie un échappage de tuyau dans le salon :rire:. Du coup j'ai du remettre un litre d'eau du robinet, mais ça doit pas être bien grave.
flipper
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 54
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Lun 8 Oct 2007 - 12:36
Il ne vaut mieux rien toucher pendant le cycle de l'azote ....les bactéries se trouvent aussi bien dans le filtre , que dans l'eau et dans le sable ou gravier aussi :siffle:
Ne touche plus rien jusqu'a ce que le cycle soit fini et que le taux de nitrite soit bien à zéro :clin:
bye Wink

_________________
Algues brunes au démarrage Banflipper
Aquariophilie
Nimue
Nimue
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 174
Localisation : Val de Marne
Emploi : Informaticienne
Date d'inscription : 04/10/2007

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Lun 8 Oct 2007 - 12:41
Message reçu, je ne touche plus à l'eau :clin:
flipper
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 54
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Lun 8 Oct 2007 - 12:43
Il te reste 2 semaines environ que pour le plaisir des yeux et ton imagination pour l'agencement et la population :langue: :rire:
bye Wink

_________________
Algues brunes au démarrage Banflipper
Aquariophilie
Nimue
Nimue
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 174
Localisation : Val de Marne
Emploi : Informaticienne
Date d'inscription : 04/10/2007

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Lun 8 Oct 2007 - 12:47
flipper a écrit:Il te reste 2 semaines environ que pour le plaisir des yeux et ton imagination pour l'agencement et la population :langue: :rire:
bye Wink

Raaaa c'est trop loooong.
Je devrais recevoir de nouvelles plantes demain, je pourrais quand même trifouiller dedans :langue:
flipper
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 54
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Lun 8 Oct 2007 - 12:48
trifouiller.....pas de problèmes :heureux: ....plantes à volontééééé :langue:
bye Wink

_________________
Algues brunes au démarrage Banflipper
Aquariophilie
Nimue
Nimue
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 174
Localisation : Val de Marne
Emploi : Informaticienne
Date d'inscription : 04/10/2007

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Lun 8 Oct 2007 - 14:36
Oui, ça va trifouiller sec :langue:
Je vous mettrais une photo quand les plantations seront achevées 😄
titoo
titoo
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 605
Localisation : Nantes
Emploi : conseiller financier
Date d'inscription : 10/06/2007

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Mar 9 Oct 2007 - 8:42
secoue pas trop le gravier! je vois bien la narvalo en train de tout défoncer...
Nimue
Nimue
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 174
Localisation : Val de Marne
Emploi : Informaticienne
Date d'inscription : 04/10/2007

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Mar 9 Oct 2007 - 10:57
Edit : questions postées dans un autre topic
jdel
jdel
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2210
Age : 41
Localisation : région parisienne
Emploi : ingénieur
Date d'inscription : 09/10/2007

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Mar 16 Oct 2007 - 12:06
titoo a écrit:secoue pas trop le gravier! je vois bien la narvalo en train de tout défoncer...

avec une truelle pour faire un beau petit trou pour sa planplante !!!!

Mr. Green lol!
Nimue
Nimue
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 174
Localisation : Val de Marne
Emploi : Informaticienne
Date d'inscription : 04/10/2007

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Mer 17 Oct 2007 - 16:06
:siffle: Voui bon j'ai enlevé le sable en trop, retourné tout l'aqua, rajouté de l'eau et mis des nouvelles plantes :siffle:
Je suis repartie pour 4 semaines de cycle azoté valà ^^
Mais je suis contente de moi, c'est bien mieux comme ça :clin:
guillaume21
guillaume21
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 860
Age : 36
Localisation : beaune
Emploi : étudiant
Date d'inscription : 23/09/2007

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Mer 17 Oct 2007 - 19:04
Tant mieux de tout facon l'aquarophile recommande une vertu qui est la patience... Smile

_________________
Débuté l'aquarophilie il y a peu près 5ans... Un Rio 240 couleur hêtre avec du quartz noir pour bientôt...
Nimue
Nimue
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 174
Localisation : Val de Marne
Emploi : Informaticienne
Date d'inscription : 04/10/2007

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Mer 17 Oct 2007 - 20:07
Ah ça je m'en rends compte, c'est vraiment une très bonne école, d'autant plus que quand on a la responsabilité d'êtres vivants, on a pas le droit de se planter par négligence ou précipitation. Donc patience :clin:

Au fait, je vais créer un topic dans la rubrique "présentation" avec le avant / après et je le mettrais à jour dans le futur :clin:
Contenu sponsorisé

Algues brunes au démarrage Empty Re: Algues brunes au démarrage

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum