Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default quelques nouvelles de mon projet le Mer 15 Mai 2013 - 1:52

Nanouch


Membre : Nouveau
Membre : Nouveau
Quelques photos de mon projet et de son évolution depuis mon inscription sur le forum fin mars.

Voici l'aqua tel que je l'ai acheté d'occasion, déménagé et réinstallé le même jour le 05/04/2013 (il était vendu avec les poissons).
Je me suis pas mal torturé les méninges et j'ai trouvé de bons conseils sur ce site alors je voulais vous faire partager les premiers changements et l'évolution ##21 :

Dimension: 100/40/60 soit 240 litres brut
éclairage: 1 tube dayligth JBL (T8) l'autre HS (pas réintroduit par l'ancienne propiétaire à cause d'un envahissement d'algues...)
Filtration cristalprofi E900
Pompe à air TétraPec-AP100
un thermoplongeur "Tétra Cal" de 50w

Population:
8 cardinalis axelrodi
3 Hasemania nana
9 Hemigrammus erythrozonus
4 pentius cochonius
2 mâles poecilia reticulada
1 botia "léopard" (nom exact inconnu) ##10
1 ancistrus (nom exact inconnu) ##09

Une Anubias assez mal en point, une cryptocoryne walkeri et 3 boules de cladofora, le reste des plantes étaient en plastique. ##23
Quartz noir et orange sans sol nutritif. 2 pierres de quartz et 4 roches volcaniques

Parametres de l'eau en arrivant chez moiet avant installation:
PH:8 / KH:12 / GH:25 / nitrites <0.3 température: 24°c
Le voici avant le déménagement:



J'ai gardé toute la quantité d'eau, que j'ai réintroduite (sans conditionneur), et je n'ai pas touché au filtre. J'ai également supprimé le bulleur.
J'ai réintroduit de l'aqua d'origine au remontage: (après nettoyage complet du bac car beaucoup d'algues vertes sur les parois et les décors):
deux roches vendues avec le bac.
L'anubias et la cryptocoryne après élagage des feuilles en très mauvais état.

L'ancistrus,"collé" dans une amphore, était mort à notre arrivé. Il n'avait montré aucun signe de vie lorsque nous avions vidé le bac, je pense qu'il était mort depuis quelques jours. RIP

J'ai ajouté:
un cordon chauffant Dennerle 'Thermo tronic" de 12v
env 2cm de sol nutritif "Deponit mixt classique" de Dennerle
env 3 cm de sable de loire sur le devant 7/8 cm sur le coin arrière gauche pour créer un monticule.

Plantation
1 Egeria densa « dichtblättrig » et 1 egeria densa tropische art
2 pogostemon helferi
2 cacomba caroliniana
2 echinodorus bleheri
1 anubias barteri variété nana

3 racines de Mangrove (préalablement dégorgéee pendant 72h et 6h d'ébullition)
2 pierres de roche volcanique

photo de l'aqua le lendemain:







Aujourd'hui, après 1 mois 1/2 de remise en eau, j'en suis...à aucune mortalité (oufff!) et pas mal de transformation...:

Achat de trois femelles Guppy (je devrais en avoir au moins 6, mais vu la quantité de poisson déjà présente j'hésite...vous croyez que je peux?),
4 otocinclus (hormis le bottia je n'avais aucun poisson de fond)

Paramètres: PH: 7.5 / KH:7/ GH: 16 / Nitrites: <0.3 (bon y'a encore du boulot côté GH, je souhaiterais un PH à 7,25...pour le même KH)

3 nouvelles plantes pour compenser la perte des pogostemon helferi: 1 valisneria nana et 2 cryptocoryne (1 beckettii et 1 wendtii grunt)
+ la deuxième taille des Cabomba et Egeria, que j'ai repiqué à la place de l'Anubias d'origine (je l'ai enlevée car elle n'arrivais vraiment pas à reprendre)
et un peu partout pour combler les trous pas vraiment envisagés au départ.

un thermoplongeur Eheim Jagër 300, c'est quand même beaucoup mieux (l'ancien a mis 48h à se mettre à 25°c en tournant H24, mais quand on a que ça sous la main, en attendant faut bien faire avec..)

Eclairage branché sur Automate temporel multifonctionnel Merlin Gérin à 11h d'éclairage par jour.
Changement des tubes fluos: 1 Zolux Supral T8- accent ligth de 30w et 1 sylvania Grolux T8 + changement des douilles pour le modèle Arcadia "ultra seal"

Filtration (que je pense changer une fois que j'aurais finalisé l'éclairage).... Le gros soucis!
Après 15 jours de remise en eau je me suis décidée à ouvrir la bête, histoire de voir un peu ce qu'elle avait dans le bide...et... surprise!
3 bac de grosse mousse d'une couleur indefinissable (qui du vert ou du bleu délavé avait le dessus? je ne saurais dire même après rinçage)dont un bac bizaroide moitié charbon/moitié mousse (avec une sorte de trou dans la mousse pour mettre le charbon) et un petit bac de nouille se battant en duel!

Du coup: j'ai enlevé le charbon et mis à la place un reste de nouilles neuves (l'équivalent à la moitié du bac).
15jours plus tard j'ai enlevé la mousse bleue et introduit de la ouate dans le bac juste en dessous du pré-filtre, puis 15 jours plus tard j'ai changé les mousses du pré-filtre. Je ne suis vraiment pas sûre, je doute beaucoup sur lz filtration...pas sûre qu'elle soit adaptée ##22 ##19

A ce jour, je n'ai presque plus d'algues brunes sur les plantes, mais malgré tout pas mal de dépot dans l'eau (qui est légèrement jaunâtre) surtout quand j'approche du changement d'eau hebdomadaire.

Côté entretien hebdomadaire: siphonnage du sol (en ponctionnant 20L), ajout de 20L d'eau osmosée, ajout d'engrais et de carbone liquide (gamme Flourish tous les deux jours)avec nettoyage des vitres et nettoyage du préfiltre une fois tous les 15 jours

Le voici après un mois et demi:




Prochaine étape étape: ajout d'un troisième tube fluo...et peut-être changement de pompe pour une Eheim pro3 650 (en promo dans mon magasin en plus!)...vous en pensez quoi?
Je me suis dis que j'avais peut être pas mal de pertes vu que j'ai bien un bon 1m20 de tuyau entre la pompe et les rejets... maintenant je suis pas sûre que gagner25 cm de tuyau fera sensiblement la différence! ##22

voilà pour l'avancée de mon petit monde...
Merci pour votre écoute et conseil ##27 , à bientôt ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum