Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Entretien le Sam 15 Juin 2013 - 5:17

RamiBreizh


Membre : Occasionnel
Membre : Occasionnel
Date de mise en eau? Août 2012
Dimension du bac? 80x35x50 rio juwel 125
Eclairage? T5 - 1 solar tropic et nature 28w 11h/j + 2 osram 965 24w 10h/j
Paramètres chimiques de l'eau? pH 6.9, kH 5, gH 8, No2 0, No3 1, Po4 0.05, Fe 0.05, mesures prises le soir avec les gouttes jbl. Le matin juste les No3 sont à 3/4 et le pH à 7.1 pourtant un très léger remous en surface
Filtration : Crystal Profi e900, débit 450l/h, masses filtrantes d'origine, nettoyage de bloc haut 1x/mois avec eau du bac lors du changement qui lui est effectué toutes les semaines. 
Nature du Sol : sable et aquabasis
Plantation :  Vallisneria, Ludwigia Palustris X Repens, Hygrophila Polysperma + sunset, Limnophilia Sessiflora, Bacopa Caroliniana, Cryptocoryne spec Indonesia, Hydrocotyle Tripartita, riccia, taiwan moss
Population : intro de sept à Décembre : 3 rami, 12 nez rouge, 4 Hachettes, 7 japonicas, 5 Otocinclus, 6 Atyopsis
Fertilisation? /j Ferro 2ml, Profito 1,5ml, nitro 1, Fosfo 3, Kalium 4, co2 20mg/l


Bonjour voilà mon soucis,
Mon bac se salit au niveau des vitres en 1 semaine par une multitude de poils gris environ 1 cm, sur le gravier et petite racine il y a des algues pinceaux et quelques algues à cornes de cerfs sur les vieilles feuilles des plantes qui elles sont merveilleusement belles. En gros tous les endroits ou il n'y a pas de plantes, filtres - réacteur co2- racine il y a une algues. Je précise  que je suis pas envahie mais à la fin de semaine ça donne vraiment un aquarium sale de près. Aucune algues vertes..C'est la fatalité lorsqu'on a un aquarium je pense un peu trop peuplé ou cela vient d'autre chose ? Ou y a t'il quelque chose que je fais mal... Il me semble que ça a commencé il y a 1ou2 mois lorsque j'ai nettoyer les tuyaux du filtre pour la seule fois.

Donc mes questions :
Les paramètres Nitrates/Phosphates sont correct ?
Mon bac est t'il surpeuplé ?



Dernière édition par RamiBreizh le Dim 16 Juin 2013 - 14:46, édité 2 fois (Raison : Ajout de question)

2default Entretien le Sam 15 Juin 2013 - 22:45

RamiBreizh


Membre : Occasionnel
Membre : Occasionnel
Je me permet un petit up puisque  je viens d'effectuer 2h de coupe et surtout de nettoyage (vitres, pierres, embout d'aspiration et rejet, chauffage), remonter un peu le rejet car je commençait à avoir un film blanc à la surface, changer 20L d'eau (100% osmosé + minéraux Aquadur) 

On verra dans une semaine dans quel état il sera...

3default Re: Entretien le Jeu 20 Juin 2013 - 2:54

RamiBreizh


Membre : Occasionnel
Membre : Occasionnel
Des poils noir apparaient sur les feuilles de ma Hidrocotyle Tripartita quelqu'un pourrait-il me conseiller ?

4default Re: Entretien le Jeu 20 Juin 2013 - 8:17

baba du 13


Membre : Accro
Membre : Accro
Bonjour ! Je fais déplacer vers la rubrique "algues", tu auras surement plus de réponses. Wink

http://asiaquarium-fish.forumactif.org/

5default Re: Entretien le Jeu 20 Juin 2013 - 16:14

RamiBreizh


Membre : Occasionnel
Membre : Occasionnel
Oui je l'espère Very Happy
Merci

6default Re: Entretien le Jeu 20 Juin 2013 - 19:24

choup'


Modérateur
Modérateur
Bonsoir,

Je serais toi j'abaisserais un peu mon KH puis mon pH.

As-tu une photo du bac ?

Pourquoi du ferro ? Tes plantes manquent de fer ? tu te bases sur quoi ? ton test ? Il est inutile, il faut regarder les plantes plutôt. Les carences en fer sont rare, surtout que profito en apporte déjà. Trop de fer n'est pas bon !

Les cornes de cerf sont la conséquence, souvent, d'un manque de potassium. Vise 15 ppm par semaine pour voir.

Pour les NO3 et PO4, j'attends de voir la photo du bac, pour estimer la plantation.

7default Re: Entretien le Sam 22 Juin 2013 - 19:53

RamiBreizh


Membre : Occasionnel
Membre : Occasionnel
Bonsoir et merci de t'intéresser à mon cas 

Pour le fer oui je me base sur les mesures, les plantes consommants beaucoup, environ 0,05 par jour. Si je ne mets pas de ferro en 3 jours je suis presque à zéro et à la fin de la semaine les plantes commencent à jaunir 

Je vais passer à 15 ppm de potassium pour voir, voici les photos de mon bac.

La face avant à été modifié en ajoutant de l'Ammannia Bonzaï, Echinidorus Tenellus et de la Marsilea Hirsuta. La racine avec la mousse a été déplacé aussi, on voit sur la photo du 4 juin qu'elle était attaqué par de la filamenteuse dû au courant. La riccia a été réduite à une roche, en dessous elle était en décomposition, voir carrément transformé en boue.. Ceci explique je pense le début du voile blanc à la surface et bien d'autre soucis. 

J'ai aussi ajouté 6 Otocinclus et 2 Neritina Zebré à la population et préparé le changement d'eau avec un kH de 4 afin de l'abaisser tranquillement. 

Je n'ai pas parlé de la température qui est de 27 en temps normal mais là avec la chaleur elle est vers 28,5 le soir, du coup j'ai agrandi le décalage de 15 min entre mes tubes, ce qui fait 9 heures d'éclairage intence. Après une bonne aération la t°C est de 27,5

L'évolution de mon bac ici

Algues pinceaux

Filamenteuses sur vitre

Algues noir sur vieilles feuilles, cornes de cerfs ?



Dernière édition par RamiBreizh le Lun 24 Juin 2013 - 4:42, édité 5 fois (Raison : Ajout d'info)

8default Re: Entretien le Jeu 27 Juin 2013 - 0:00

RamiBreizh


Membre : Occasionnel
Membre : Occasionnel
Après avoir modifié quelques paramètres (décalage horraire d'éclairage + tôt le matin et - tard le soir )
Abaissé les Po4 entre 0 et 0,05, un meilleur maintient de la température et augmenté la dose journalière de potassium et arrêté depuis lundi l'apport en fer. Je n'ai plus d'algues sur les vitres et les plantes repartent à grande pompe. La Marsilea Hirsuta que j'ai mis il y a pas une semaine me fait pleins de pousses et ma Hydrocotyle qui se gorgeait d'algues brunes explose de nouveaux. Je suis aux anges Razz 
Quand aux algues pinceaux, je ne suis pas sur mais il me semble qu'elles sont stoppés. Je verrais mieux après les avoir enlever ce week-end.

9default Re: Entretien le Ven 19 Juil 2013 - 17:26

RamiBreizh


Membre : Occasionnel
Membre : Occasionnel
Je viens aux nouvelles apres environ 15 jours.

Il y a plus de pousses d'algues pinceaux, je l'ai enlève à chaque entretien, enfin pas les algues mais gravier par gravier sur lesquelles elles ont baties leurs demeures.

Les filamenteuses ont très nettement diminuer. Je n'étais déjà pas envahi alors pour ce qu'il reste ça devrait partir avec de la patience. Elles sont situées sur les joints dans les angles de l'aquarium.
 
Par contre j'ai toujours cette algue brune voir noir sur les vieilles feuilles, j'ai pourtant monter le dosage de potassium. Apres selon l'étiquette je dose à 20 ppm la semaine mais je divise la dose par 7 pour une fertilisation journalière. Alors ai-je bien dans les 20 ppm dans le bac ? 

Merci de m'avoir lu Smile

10default Re: Entretien le Sam 20 Juil 2013 - 8:37

sympho04


Membre : Accro
Membre : Accro
Salut,

Les algues brunes ne sont pas la conséquence d'un manque de potassium,contrairement aux "cornes de

cerf"!

Acidifie un peu ton eau ,et pourquoi ne pas remplacer ton néon "tropic" par un "nature"!

11default Re: Entretien le Sam 20 Juil 2013 - 9:11

RamiBreizh


Membre : Occasionnel
Membre : Occasionnel
Salut et merci pour ta réponse

Mes algues sont plutôt devant alors que le tropic est situé derrière. Est-il réputé pour le développement de cette algue ?

Mon pH est de 6,8, ce n'est pas assez ?

12default Re: Entretien le Sam 20 Juil 2013 - 9:51

sympho04


Membre : Accro
Membre : Accro
Re

Les plantes,en général,préfèrent une eau plutot douce! (tes rami,aussi,d'ailleurs)

Le but étant de "booster" tes plantes aux détriment des algues.

j'avais, moi aussi,l'équivalent du "tropic",je l'ai remplacé par un nature,je trouve le "rendu" plus joli,et

mes plantes ont apprécié...Maintenant,de là à dire que le "tropic" favorise les algues,je ne pense pas!

Quel age ont tes néons ?

13default Re: Entretien le Sam 20 Juil 2013 - 10:12

RamiBreizh


Membre : Occasionnel
Membre : Occasionnel
Re:

Le tropic a 6 mois et le nature 8, leur remplacement est prévu pour leurs 10 mois. Le soucis c'est qu'ils sont déjà achetés Smile

Quel pH me conseille tu ? 6,5 ?

14default Re: Entretien le Sam 20 Juil 2013 - 10:33

sympho04


Membre : Accro
Membre : Accro
6.5 serait bien,mais pour cela,il faut d'abord faire baisser ton KH à 2 .

15default Re: Entretien le Sam 20 Juil 2013 - 10:51

RamiBreizh


Membre : Occasionnel
Membre : Occasionnel
Mes 2 Neritinas ne vont pas apprécier Smile
Je vais m'arrêter à 3 de kH ce qui devrait me faire un 6,7 mais peut-être 6,6 si je monte le CO2 vers les 25ppm.

Je vais faire ça on verra si ça élimine les algues brunes. Merci en tout cas !

16default Re: Entretien le Dim 21 Juil 2013 - 22:04

RamiBreizh


Membre : Occasionnel
Membre : Occasionnel
Nouvelle mesure effectué ce soir après changement d'eau et coupe car ça pousse dur ! (voir photo ci-dessous)

pH : 6.7
kH : 4
gH : 6
No3 : 4
Po4 : 0.05
Donc Co2 : 24 mg/l

je vais rester comme ceci pour voir et je continuerai le descente du pH si les algues brunes persistent. Pour Les No3 et Po4 c’est bon ou c'est un peu bas ?

17default Re: Entretien le Sam 27 Juil 2013 - 0:31

RamiBreizh


Membre : Occasionnel
Membre : Occasionnel
Petit up et au passage mon kH est remonter à 5, bizarre, je n'ai pourtant pas de cailloux calcaire ni autre. Une idée ? 

Merci d'avance à celui ou celle passant par là et pouvant m'éclairer Smile

18default Re: Entretien le Sam 27 Juil 2013 - 9:43

sympho04


Membre : Accro
Membre : Accro
Re

Le calcaire ne joue pas sur le KH ,mais sur le GH !

Une différence de 1° sur le KH (éventuellement de 0.5) peut s'expliquer !

Je ne vois rien de dramatique ici !

19default Re: Entretien le Sam 27 Juil 2013 - 13:37

RamiBreizh


Membre : Occasionnel
Membre : Occasionnel
Merci sympho, c'est mon côté perfectionniste Smile
Je cherche peut-être trop à avoir des valeurs parfaites

20default Re: Entretien le Mer 31 Juil 2013 - 20:20

RamiBreizh


Membre : Occasionnel
Membre : Occasionnel
Changement d'eau fait dimanche avec 20L d'eau osmosé pure sur 90L net et les mesures d'hier me donnent encore un kH de 5. J'ai contrôlé l'eau osmosé qui est bien de 0 en kH. 

Je me demande si ça ne vient pas du sol, je vais continuer il y a bien un moment ou mon kH devrait descendre Smile.

21default Re: Entretien le Mer 7 Aoû 2013 - 22:37

Starspirit


Membre : Occasionnel
Membre : Occasionnel
Alors ce kH, il est descendu ?
Et pour la question concernant le fait de savoir si ton NO3 et PO4 ne sont pas trop bas, je n'ai pas la réponse, mais elle m'intéresse... Wink

http://la-federation-universelle.blogspot.fr/

22default Re: Entretien le Mer 7 Aoû 2013 - 23:00

RamiBreizh


Membre : Occasionnel
Membre : Occasionnel
Salut Smile

Oui c'est bon j'ai atteint 4 de kH, le truc c'est que depuis, j'ai une pousse d'algues filamenteuses dans ma mousse Sad
Le pH est de 6,7.

Pour réduire cette poussée d'algues j'ai descendu l'écart d'allumage de mes tubes. 2 à 10 heures et les 2 autres à 7h, un écart de 1h30 matin et soir. 

Pour comprendre aussi j'ai observé les plantes, elles font des bulles environ 2 h après l'allumage alors j'aurais tendance à penser qu'elles sont au top. Mais qu'il doit y avoir un surplus d'engrais que les filamenteuses apprécient. 

C'est ma déduction puisque s'il y avait un manque je pense que les plantes ne bulleraient pas ? 

Pour les no3 et po4 j'ai toujours un doute sur la question, je vais encore rester comme ça mais si rien ne change, je modifierai les paramètres lentement. 

Merci de prendre des nouvelles Starspirit Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum