Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default PROBLEME URGENT le Sam 29 Juin 2013 - 21:01

ludoludo12


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,


Il y a quelques semaines j'avais déjà posté un message concernant mon petit aquarium en sal état et un de mes deux poissons rouges, malade.
Merci pour vos conseils.
Aujourd'hui je souhaite tout reprendre de zéro et vous expliquer ce qu'il ce passe car c'est de pire en pire
et je NE sais ABSOLUMENT PAS quoi faire.
Cette fois ci je vais être le plus claire possible et vous donner TOUS les détails pour que vous compreniez bien la situation, mes BB que je veux sauver et qui me font de la peine !!!


Ce que j'ai actuellement :


2 poissons rouge d'environ 10 mois.

-Leur caca est mou, couleur beige clair, très petit, les morceaux qui "stagnent" au fond de l'aquarium donne l'impression qu'il est bouffé par quelque chose
- ils sont surexcités et je vois qu'ils ont faim en permanence, est-ce possible que mes poissons soit attaqués par des vers ?
- Ils ont chacun leur tour, soit des taches blanches sur leur nageoires, soit une boule blanche qui grossit sur leur
"corps" puis "éclate" et disparait. Puis une autre apparait quelques jours plus tard.


Aquarium 20L(j'ai conscience, j'ai lu, re lu, que mon aquarium est trop petit. Je suis près à le changer mais pour l'instant je souhaite régler le problème de l'eau et les maladie de mes poissons, merci. S'il est indispensable de changer l'aquarium, je reviendrais sur le sujet de la taille ).


- Pompe : Tetra + : 300l/h


- Pour la petite histoire :


Je vivais à Paris, mes poissons vivaient dans cet aquarium, j'effectuais les changement d'eau (1/4) toutes les deux semaines, ils avaient l'air bien, l'eau ne se salissait pas trop vite, tout avait l'air d'aller pour le mieux.


Il y a un mois maintenant, j'ai déménagé sur Marseille. J'ai transporté mes poissons, séparé, dans un sac à poissons (ceux dans lesquels ils sont au moment de l'achat dans une animalerie).
9h plus tard, j'arrive à marseille, mes poissons ont l'air un peu fatigué mais vivant et réactif
(Je ne leur avait pas doné à mangé 24h avant le départ).


J'ai fait la bêtise de vider l'eau de mon aquarium à Paris.
J'ai du donc tout recommencer à marseille :




- Au passage j'ai mis du nouveau gravier (grosse erreur aussi je suppose?) que j'ai bien nettoyé.
-Je l'ai rempli d'eau (j'ai une eau spéciale qui sort du robinet chez moi, filtré par des pompes, très bonne,
encore plus pure que celle dans toutes les bouteilles d'eau, vérifié par des test à eau...)
-Ensuite j'ai ajouté ces produits : aquasafe: change l'eau du robinet instantanément, aqua filter, fancy fit pour prevenir des maladies.


4 jours plus tard : l'aquarium est remplit d'algues, les poissons donnent l'impression d'être complètement shootés: ils perdent l'équilibre, ce prenne la pompe etc.


J'ai donc postés des messages sur des forums et lu vos conseils. MERCI


--------


6 semaines plus tard en ayant pris en comptes vos conseils :


Je n'ai pas changé l'eau pendant un moment, j'ai attendu que l'aquarium "se fasse"
Mon dernier changement d'eau : je n'ai mis aucun de tous ces produits apparemment
nocifs, j'ai mis l'eau dans des bouteilles et attendu que le chlore s'en aille...
J'ai bien nettoyé les parois avec un aimant, j'ai nettoyé la pompe avec l'eau de l'aquarium et non celle du robinet (comme je l'avais fait avant)
Deux jours après : algues de partout, pierre de l'aquarium à la base beige : complètement noir.
Et mes poissons pas bien comme décrits ci-dessus.
Je vais dans une animalerie t un vendeuse me conseil un produit : Goldfish safestart , et me précise que ce produit est "magique".
J'en met.....
2h plus tard : l'aquarium en PARFAIT état !!! PLus aucun algue !!! Juste allucinant.
Deux jours plus tard....l'aquarium à nouveau dans un sale état...


BREF.......


J'ai jeté la pierre.
L'aquarium est vide, juste l'eau et mes deux poissons malade.....


Qu'est ce que je peux faire car :


Si j'achète un nouvel aquarium, plus grand, que je le fait tourner 3 semaines, puis que je met mes poissons dans l'état ou ils sont actuellement, malade, cela me semble inutile. Si le microbe se répend dans le nouvel aquarium....c'est à nouveau la galère.


-Si je nettoie cet aquarium....la bactérie sera toujours présente à moins que je stérilise l'aquarium, mais je ne pense pas qu'il resisterait...la pompe non plus ....


C'est un cercle vicieux : les poissons malades, l'aquarium, les vers ? ....


Je me demande s'il ne serait pas plus simple de jeter l'aquarium, et de mettre mes poissons chéris en liberté....
mais en attendant j'aimerais bien les avoir avec moi et savoir comment les rendre bien !!!!!!!
Si vous avez des conseils ?
Car moi je n'ai plus d'idée !


Merci d'avance.


p.s ; je n'ai pas d'information sur le ph, et autres test...mais partez du principe que rien ne vas
l'eau sens très fort, il y a énormément d'algues en permanence, les plantes ou pierre que j'ai pu mettre
on directement étaient attaquées.


J'attends avec impatience vos réponses...pour m'y mettre


bon aprem'


Ludo

2default Re: PROBLEME URGENT le Sam 29 Juin 2013 - 21:20

Dam*sss


Membre : Habitué
Membre : Habitué
Tu as fait un double sujet , supprimes celui-ci Smile

http://www.youtube.com/JaasperzZ

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum