Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default début algue le Mar 15 Oct 2013 - 12:53

LizaGabrielle


Membre : Régulier
Membre : Régulier
Bonjour ,

Voilà je remarque un début algue depuis quelques jours , il me semble que c'est des algue filamenteuses.
Ce que j'ai fait j'ai arrêter la fertilisation , je mettais 2ml d'easylife profito et easylife kalium tout les jours.

J'ai réduit l'éclairage comme je suis passer de 2x39 a 4x39 watts.
j'éclaire de 10h a 18h en allumant d'abord les 2 premiers tube et 30min/1h apres les 2 autres et pareil pour l'extinction.
Cela peut éventuellement venir de la qualité des tubes , 2 osram et 2 odyssea (j'attend la reception de les 2 autres tubes osram).

j'ai frotter avec une vieille brosse a dents les pierres pour enlever le maximum d'algue ainsi que sur les feuilles des plantes mais je ne sais pas comment enlever celles qui sont dans le Manado.

Que doit-je faire de plus ? est ce que , ce que j'ai fait jusque la est correct ?
Merci


2default Re: début algue le Mar 15 Oct 2013 - 13:09

Quentin98


Membre : Accro
Membre : Accro
Si ton bac est en eau depuis peu de temps, c'est normal d'avoir quelques algues au démarrage, surtout les algues brunes...

3default Re: début algue le Mar 15 Oct 2013 - 13:15

LizaGabrielle


Membre : Régulier
Membre : Régulier
Sa fait 6 semaines qu'il est en eau.

4default Re: début algue le Mar 15 Oct 2013 - 16:52

Quentin98


Membre : Accro
Membre : Accro
Donc ça peut venir du fait qu'il soit jeune je pense Wink D'autre personnes du forum plus informés sur les algues pourront te confirmer ou peut être modifier mon hypothèse Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum