Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
jean marc
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Age : 53
Localisation : Lalinde
Emploi : fonctionnaire
Date d'inscription : 27/12/2013

default cuivre ??

le Mer 8 Jan 2014 - 12:43
bonjour j ai achete un bac d occasion de 320 litres avec une pompe externe il y a environ 15 jours...en demontant la pompe pour nettoyer celle ci,l ancien proprio avait mis 2 bagues de cuivre(genre raccord de plombier) dans la pompe....vu l usure de ceux ci,ca devait faire un moment qu ils y etaient.

A quoi cela peut il servir ??? merci de vos reponses
avatar
walioun
Conseiller
Conseiller
Masculin Nombre de messages : 3831
Age : 81
Localisation : 06110 Bassin Cannois
Emploi : retraité
Date d'inscription : 08/08/2012

default Re: cuivre ??

le Mer 8 Jan 2014 - 13:25
jean marc a écrit:.......................en demontant la pompe pour nettoyer celle ci,l ancien proprio avait mis 2 bagues de cuivre(genre raccord de plombier) dans la pompe....vu l usure de ceux ci,ca devait faire un moment qu ils y etaient.
A quoi cela peut il servir ???   merci de vos reponses

Salut Jean Marc,

On peut supposer :
Pour tuer les invertébrés.
et à nourrir les plantes.

Il ne voulait peut être que des POISSONS !...

A moins que ces bagues avaient une fonction dans le fonctionnement de la pompe, car vu que tu parle d'usure cela sous entendrait que ces pièces sont usées et donc luisantes !....

Une photo, serait beaucoup plus parlante.

_________________
Cordialement

Henri,
Rio 180,
Rampe Juwel LED 2 x 23W - 6H/J
Décante d'origine mais revue et modifiée filtre et pompe 1000L/H
pompe de brassage 900 L/H
Sol Manado 30 litres
Très planté
Co2 artisanal avec cloche maison.
Guppys, Neons bleus, couple d'Ancistrus, Kuhli

Mon Rio 180 le 31/12/2016
jean marc
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Age : 53
Localisation : Lalinde
Emploi : fonctionnaire
Date d'inscription : 27/12/2013

default Re: cuivre ??

le Mer 8 Jan 2014 - 13:49
re  c est vrai que le bac était tres planté  avec une 20 aine de poissons. lesbagues ne servaient pas pour la pompe, elles etaient posees sur les filtres  et comme tu dis,elles devaient servir pour les plantes. elles n etaient pas luisantes mais plutôt passees pas le courant de l eau

les voila


merci de m avoir eclaire
avatar
walioun
Conseiller
Conseiller
Masculin Nombre de messages : 3831
Age : 81
Localisation : 06110 Bassin Cannois
Emploi : retraité
Date d'inscription : 08/08/2012

default Re: cuivre ??

le Mer 8 Jan 2014 - 15:04
C'est du cuivre corrodé, donc de l'oxyde de cuivre (vert de gris). C'est nocif pour les invertébrés.

Tu as intérêt à les enlever, si tu veut des escargots.

Perso, même pour des plantes ou la profilaxie des poissons, je ne mettrais pas cela, dans ma cuve, mais, peut être que certains ont utilisé, ce serais bien, si c'est le cas, d'avoir un retour d'expérience.

_________________
Cordialement

Henri,
Rio 180,
Rampe Juwel LED 2 x 23W - 6H/J
Décante d'origine mais revue et modifiée filtre et pompe 1000L/H
pompe de brassage 900 L/H
Sol Manado 30 litres
Très planté
Co2 artisanal avec cloche maison.
Guppys, Neons bleus, couple d'Ancistrus, Kuhli

Mon Rio 180 le 31/12/2016
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum