Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default rampe arcadia le Mar 18 Déc 2007 - 18:36

homerus


Membre : Régulier
Membre : Régulier
bonsoir tout le monde,
je viens enfin de recevoir ma rampe arcadia 4x39W de 1m, mais je n'arrive pas a la faire fonctionner malgré le manuel d'utilisation...
les néons ne s'allument pas,je les ai vissé vers la droite, pas de lumiere, puis vers la gauche, toujours rien...
le manuel dit de relier l'appareil a la terre et d'equiper le circuit d'un fusible approprié, c'est la que je comprends pas...
pouvez vous m'aider s'il vous plait?
merci d'avance. #35

2default Re: rampe arcadia le Mar 18 Déc 2007 - 19:44

Darkjoker


Membre : Accro
Membre : Accro
salut #35 , ta rampe est elle equipée d une prise de terre ?
il faut que tu mette ta prise dans une prise relié a la terre #35 #35

http://s21.bitefight.fr/c.php?uid=20193

3default Re: rampe arcadia le Mar 18 Déc 2007 - 21:07

homerus


Membre : Régulier
Membre : Régulier
c'est bon jy suis arrivé, c'est les néons qui merdé. #35
merci

4default Re: rampe arcadia le Mar 18 Déc 2007 - 22:13

flipper


Administrateur
Administrateur
déjà !! Shocked
C'était quoi le hic exactement ? Rolling Eyes
bye Wink


_________________

Aquariophilie

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum