Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Proliferation d'algues le Dim 2 Mar 2014 - 18:09

Todd74


Membre : Nouveau
Membre : Nouveau
Bonjour a tous

Voila, ce n'est pas mon premier Aqua, et la, je ne savais plus quoi faire...
J'ai un probleme quelques part que je n'ai jamais pu determiner:


Date de mise en eau?        Juin 2013
Dimension du bac?            38x38x43cm
Eclairage?                       AQUATLANTIS Rampe LED Easy LED 438mm 6800K°.
Durée d'éclairage quotidien? 12h00  

Paramètres chimiques de l'eau?
GH >7
KH 6
pH 7
NO2 0
NO3 0
PO4 ? Pas de tests

Température du bac ? 25°

Filtration : Cristal Profi e701
son débit 700l/h
quelles sont les masses filtrantes présentes?
Perlon, Nouilles, Mousse Bleue

Fréquence et volume des changements d'eau : 10 littres 1x par semaine

Nature du Sol :  Sable noir au debut puis flourite de seachem par la suite

Plantation : Vallisneria australis et ceratopteris thalictroides

Population : 5 néons Cardinalis introduits en Aout 2013

Fertilisation?
Injection de CO2? Oui
Sol nutritif? Deponit mix au debut puis changé pour du flourite de seachem

Bon voila mon probleme :

J’ai commencé mon Aqua au mois de Juin 2013 et j’ai toujours eu des problemes d’algues qui ont été de mal en pis. Ca été des algues pinceaux, puis des cornes de cerfs, algues noires en plaques, etc… Au début, je les enlevais a la main. Puis j’ai commencer a sacrifier des plantes pour les éliminer. Fait des changement d’eau important. Je me suis dit qu’il devait y avoir un desequilibre dans l’eau car j’utilisais de l’eau osmosée coupée avec de l’Hépar pour la remineraliser. Donc, j’ai fini par abandonner l’eau osmosé pour retourner a l’eau de conduite (décanté). Mon éclairage Denerle etant ancien, je me suis dit que ca venait des lampes. J’ai investi dans une Rampe LED sans aucun resultat. Changement d’eau, nettoyage de filtre, replantation : Aucun resultat toujours plein d’algues. J’ai changé mon sol pour un Flourite. Aucun resultat. Meme le sol, était completement couvert d’algues beiges translucides. J’ai fini par remettre mon sable noir par-dessus le Flourite, changement d’eau, remis quelques plantes (neuves) pour voir et rebelotte.
De plus depuis 1 semaine, le sol est couvert de petits truc comme des crottes de poisson ( ???? ) alors que j’ai nettoyé le sol le week end dernier. Et ce n’est pas 5 petits Néons qui peuvent faire un chantier pareil.  Donc, qu'est ce qui peut causé des problemes comme ca ? De plus les plantes ont tendance a jaunir comme si qu'il y avait un probleme de lumiere
J’ai déjà eu des aqua par le passé et je n’ai jamais eu ce genre de problemes ?
Aujourd’hui j’ai tout vidé et rempli l’aqua avec de l’eau et de l’eau de javel pour tout désinfecter
Tout ce qui était dedans et la pompe externe que je fais tourner aussi pour la desinfecter car je ne sais pas ce que c’est que ce truc…  
Je pense peut etre repartir a Zero mais avant j'aurais bien voulu savoir pour pas que ca refasse pareil.



Petites crottes ???? Ou autre chose ?  ##10 









Meme les pierres sont couverte par une croute d'algues.  ##11 

2default Re: Proliferation d'algues le Lun 3 Mar 2014 - 8:03

nstreb


Membre : Régulier
Membre : Régulier
Bonjour Todd,

Renseignes toi sur la fertilisation avec la méthode redfield car tu dois avoir des nitrates et toi tu n'en as pas. De plus Tu dois avoir un rapport entre les po4 et no3 de 1 pour 10 pour éviter les algues.

http://www.aquachange.fr

3default Re: Proliferation d'algues le Lun 3 Mar 2014 - 10:10

naholyr


Membre : Accro
Membre : Accro
Teste les nitrates en début et en fin de journée. Il est possible qu'ils soient consommés en cours de journée, donc voir s'il y a une variation (cela dit on ne saura pas si ce sont les plantes ou les algues qui consomment).
Il faut aussi comme dit nstreb tester tes PO4, c'est le premier truc à faire quand on a un souci persistant d'algues.
Il y a assez peu de plantes, et je ne serais pas étonné que tes NO3 aient été tous consommés, or à ma connaissance les seuls végétaux qui savent se contenter de PO4 sans NO3, ce sont les algues Wink

Aucune idée pour tes petites crottes désolé Mad

4default Re: Proliferation d'algues le Lun 3 Mar 2014 - 19:50

Todd74


Membre : Nouveau
Membre : Nouveau
Bonjour a tous,

Je n'ai pas de test PO4  ##23 
Il faudra que j'y songe pour la prochaine fois car pour l'instant je suis entrain de tout rincer a l'eau claire apres avoir tout fait tourner a l'eau de javel  ##27  pendant plus de 24h00 dans le doute !!!
Par contre, je pensais que le Flourite de seachem était un bon fertilisant et qu'il y avait tout ce qu'il fallait dans ce substrat. Hors meme le Flourite était completement ( a un moment avant que je le couvre par du sable ) encrouté par les algues. Ca faisait une couverture brune claire comme sur les plantes sur les photos. A un moment j'avais au moins une vingtaine de plante et ils ont toutes été virée au fur et a mesure. Pourtant elles avait l'air de vouloir pousser mais etaient vite attaquée par les algues. Je me demandais aussi si ca ne vient pas de la lumiere (?)
Peut etre que les LED sont "tendance" mais peut etre pas aussi efficace qu'on le dit (?)
Quand aux photos effectivement y'a pas beaucoups de plantes... Mais c'est tout ce qu'il reste  ##10 
Donc, voila, je vais racheter du sable a la fin de semaine et replanter un peu pour voir... Car c'est fou a la vitesse ou les plantes ont tendance a jaunir et etre attaquee par les algues. Jamais vu ca avant  ##26 

Merci et bonne soirée
Todd

5default Re: Proliferation d'algues le Lun 3 Mar 2014 - 20:22

AurélienWBB


Modérateur
Modérateur
Oulala c est un peu brutal...

Tu pouvais réduire ta durée d éclairage à 8hr,

En fait tu donnes trop d énergie à tes plantes, qui ne peuvent pas s en servir, puisque tu ne fertilises. Un sol type flourish n est pas très nutritif et de toute façon, fertiliser par le sol ne dispense pas de fertiliser par la colonne d eau.

Pour le redémarrage, refait ton bac, mais fertilise avec de la fertil liquide (ou poudre), de manière complète, micro et macro éléments.

Tu as des tuto dans la section plantes, tu vas voir , ça va repartir. ##27 


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

6default Re: Proliferation d'algues le Mar 4 Mar 2014 - 18:10

Todd74


Membre : Nouveau
Membre : Nouveau
@AurélienWBB a écrit:Oulala c est un peu brutal...

Tu pouvais réduire ta durée d éclairage à 8hr,

En fait tu donnes trop d énergie à tes plantes, qui ne peuvent pas s en servir, puisque tu ne fertilises. Un sol type flourish n est pas très nutritif et de toute façon, fertiliser par le sol ne dispense pas de fertiliser par la colonne d eau.

Pour le redémarrage, refait ton bac, mais fertilise avec de la fertil liquide (ou poudre), de manière complète, micro et macro éléments.

Tu as des tuto dans la section plantes, tu vas voir , ça va repartir. ##27 

Bonsoir,

Effectivement c'est peut etre un peu brutal... Mais depuis le debut je suis emm*rdé avec ca... J'ai l'impression que j'ai collectionné toutes les especes meme celle qui ne sont pas encore répertorié  ##06  donc, j'ai envoyé du lourd au cas ou  ##21  Car ces histoires de crottes je trouve ca delirant... Surtout que le week end precedent j'avais déjà ca et que j'avais tout aspiré. Ca devait etre les poissons qui sont devenus vegetarien et qui se sont delesté sur le sable  ##06 Sacré appétit les Cardinalis  ##27 

Pour l'instant je suis dans la periode rincage pour eliminer toute trace d'eau de javel... Apres j'aurai plus qu'a tout recommencer mais en essayant la fertilisation liquide cette fois en allant consulter les tutos.

Merci  ##27 
Todd


7default Re: Proliferation d'algues le Lun 24 Mar 2014 - 19:02

Todd74


Membre : Nouveau
Membre : Nouveau
Bon me revoilà...

Bonjour a tous  ##06 

Bon, ca fait 2 semaines que j'ai remis en route mon aqua et rebelote je suis de nouveau envahi par les algues.
J'ai nettoyé l'aqua le week end dernier (il y a une semaine) car elles commençaient a revenir avec les quelques plantes que j'avais remises.
Mercredi dernier j'ai remis des plantes (Echinodorus) et en meme pas une semaine, voila le resultat:
Je pense de plus en plus que ca provient de l'eclairage a LED qui n'est pas au point  ##11 
(temps d'eclairage 10heures jour)
Les parametres de l'eau sont pratiquement identique qu'au debut.







Flipant quand meme.  ##16

8default Re: Proliferation d'algues le Lun 24 Mar 2014 - 20:22

naholyr


Membre : Accro
Membre : Accro
C'est violent Sad et en plus elles ont l'outrecuidance de buller comme des bienheureuses Laughing

Je penche pour l'éclairage aussi, de toute façon la plupart du temps c'est l'éclairage qui est en cause : d'expérience même une forte pollution peut être absorbée par des plantes en bonne santé avec un éclairage suffisant. Il faut vraiment que les déséquilibres soient importants et sur le long terme.

Tes LEDs sont de quelle couleur ? Blanc, blanc chaud ? Il vaut mieux plus de puissance en blanc chaud (on a l'impression que ça éclaire moins) qu'en blanc froid (qui tire sur le bleu voire vert, et qui profite aux algues). Mais bon, c'est très loin d'une science exacte et on n'a pas assez de retours et d'infos techniques fiables sur la LED en eau douce pour juger.

9default Re: Proliferation d'algues le Lun 24 Mar 2014 - 23:19

Todd74


Membre : Nouveau
Membre : Nouveau
@naholyr a écrit:C'est violent :(et en plus elles ont l'outrecuidance de buller comme des bienheureuses Laughing

Tes LEDs sont de quelle couleur ? Blanc, blanc chaud ? Il vaut mieux plus de puissance en blanc chaud (on a l'impression que ça éclaire moins) qu'en blanc froid (qui tire sur le bleu voire vert, et qui profite aux algues). Mais bon, c'est très loin d'une science exacte et on n'a pas assez de retours et d'infos techniques fiables sur la LED en eau douce pour juger.

Bonsoir,

La lampe c'est une AQUATLANTIS Rampe LED Easy LED 438mm 6800K°
Je dirai que c'est un blanc chaud.

J'ai un autre petit Nano de 20L avec une lampe LED "Superfish Qube Led 40" dont la couleur est beaucoup plus froide car il y a 4 led bleues. Et je doit dire que les couleurs bien que froide sont beaucoup plus belle (pour moi) et pas de soucis d'algues.

Mais avec la Easy LED de 6800K° je dois dire que niveau couleur j'aime moins et question resultat c'est vraiment la CATA. C'est cher a la base, et ca me coute encore plus cher vu les résultats.

J'aurai peut etre du acheter 2 Qube Led 40 a 33€ pour le 60L ca m'aurait couté 2 fois moins cher  ##26 

Car je ne vois que ca pour mon probleme.  ##11 


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum