Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default feuilles de plante deviennent marron le Jeu 20 Mar 2014 - 12:10

emmadm


Membre : Nouveau
Membre : Nouveau
Bonjour ,

Je me pose une petite question , j'ai inséré des plantes  dans mon aquarium de 115L depuis plus d'un mois.

Certaine plante se porte à merveille , j'ai une plante qui pousse superbement en hauteur mais ses feuilles ne sont pas assez développé . Et j'ai une plante qui pousse plutôt bien mais les feuilles deviennent marron et je ne comprend pas pourquoi.

Je n'ai pas de bulleur ( je l'ai retiré tout de suite après l'insertion des plantes)

Merci de votre


wohwoh


Membre : Habitué
Membre : Habitué
Cc

Alors pour t'aider au mieux, et nous permettre de cibler ton problème il va nous falloir plusieurs informations:
- Volume du bac
-Type de sol
-Filtration (Débit de pompe, masses filtrantes...)
-Types d'éclairage + Longueur, Marque, et Modèle
-Diffusion de CO2 ou pas
-Fertilisation
-Population
-Le noms des plantes
-Paramètres de l'eau
-Quantité et fréquence des changements d'eau
-Entretien des masses filtrantes.
-Date de mise en eau

Par ex: (Ce n'est pas un de mes bacs, c'est juste un exemple)

°°°°Je possède un aquarium de 150L, mis en eau depuis deux mois.
°°°°Le filtre est un JBL e901, donc 900L de débit par heure, que j'ai rempli avec de la céramique au fond, puis de la tourbe, et en haut de la Ouate blanche.
°°°°Il est éclairé par une rampe de 2 Tubes T5 de 24Watts chacun, 1 JBL Nature à l'avant et 1 JBL Tropique à l'arrière.
°°°°Le sol se compose d'une couche de JBL Aquabasis, et 1 couche de sable de Loire.
°°°°Diffusion de CO2, par le système JBL Proflora U500, à raison de 1 Goutte par seconde.
°°°°Je fais des changements d'eau de 40L par semaine, en mixant 50/50 avec eau du robinet et eau osmosée.
°°°°Je change la ouate du filtre à tout les changements d'eau, et le reste pour l'instant je n'y ai pas touché.
°°°°Pour l'instant je ne fertilise pas.
°°°°Ma population actuelle est 5 Poissons Hachettes, 15 Néons Innesi, 1 Couple d'Apistogramma Njensii, 4 Otocinclus...
°°°°Ma plantation est Echinodorus Tenellus, Valisnérias Spiralis, ....
°°°°Mes paramètres sont (Tests en Gouttes JBL), Ph6, Kh1, Gh3, No2 0.025, No3 4...


Et Après ton problème.

Comme ça on gagne du temps pour te répondre.

http://www.wowoh-aquarium-asiatique.fr

wohwoh


Membre : Habitué
Membre : Habitué
D'après la photo je pense que ton echinodorus a était produite en émergée, ce qui se conclut par la perte des feuilles du départ, et normalement elle devrait repartir, tu peux déjà retirer toutes les feuilles abimées.
Ce qu'il faut faire lorsque tu achètes des plantes. Tu retires les plus grandes feuilles, puis tu coupes un peu les racines.

J'ai également d'autres suggestions mais j'attends tes infos.

http://www.wowoh-aquarium-asiatique.fr

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum