Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

J'ai introduis une hemianthis callitrichoide presque en même temps que le lancement de mon bac début mai.
Depuis quelque temps certaines feuilles de celle ci ont une couleur beige. Et cela se propage sur les nouvelles pousses des tiges atteintes. Quelqu'un saurait il ce que c'est? Une carence en qqc?

Photo: http://img109.xooimage.com/files/1/4/d/image-4620c2c.jpg

CO2 artisanal, ~30 lumens/litre, et engrais liquide dennerle élixir plante.

Merci pour vos réponses

pitidjango


Modérateur
Modérateur
Bonjour,

Sans doute une carence en effet, mais peut-être aussi un excès.

Donne nous tes paramètres complets, stp ?
Et tes tubes ? marque puissance ?

L'engrais Dennerle est loin d'être complet, l'explication vient peut-être de la.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Je pense aussi a mon engrais liquide qui ne serai pas top. J'ai vu Dennerle et j'ai pris. Un peu trop vite apparemment car je vois que la plupart on prit EasyLife.
Je voudrais confirmation avant de changer d'engrais sans le finir.

Matériel et paramètre:
-1 tube horticole 18W Lumivie
-1 tube lumiere du J. 18W lumivie
-1 tube Led 90cm 5000°K 1400 lumens rajouté par mes soins
Puissance total de l'éclaire environ 3500 lumens 10h/jour

Paramètre de l'eau:
-GH 9
-KH 7
-PH 6.8/7 (pas réussi a trancher la dernière fois)
-Fer 0
-No2 0.01
-No3 10
-PO4 0
-T° 25

bjl


Membre : Habitué
Membre : Habitué
slt
c'est un combien de litres?
30lm/l ça équivaut à peu près à 1w/2,...l
pour la hc c'est un minimum mais comme pitidjango voir la fertile ,
je ne connais pas celle de chez dennerlé , je sais même s'il est écrit ce qu'elle contient

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Ah oui pardon, je n'ai pas mis le litrage. 130L brut j'estime 110L réel.

Pour l'éclairage il ne faut pas confondre le Watt qui quantifie une puissance ENERGETIQUE qu'elle soit electrique, mecanique... et le lumen qui lui quantifie une puissance LUMINEUSE qu'on appel flux lumineux. Appelons un chat un chat!

Pour mon cas je suis donc a environ 32lum/L et de ce que j'ai lu il est recommandé d'avoir 30lum/L pour cette plante. J'ai egalement d'autres plantes qui exige beaucoup de lumière et celles ci sont nickel.
Je penche donc sur un problème ailleur.

J'ai lu que le Dennerle n'est vraiment pas le top du top. Je pense du coup que je dois changer de fertilisant. Je me tournerai bien vers la gamme Easy-Life qui a l'air bien par rapport aux avis. Je suis tombé aussi sur la calculette qui vous dis combien de ml de chaque produit ajouter et tous les combiens.
ici:
http://www.aquachange.fr/calcul-fertilisation.php#.U6qqw5R_vSk
Un truc me choque dans ce calcul c'est que je devrais rajouter du phosphat et potassium!!
C'est pas le genre de truc qu'on dois garder a 0mg ça???


La composition du Dennerle Elixir plante c'est:
nk3 + 13 oligoéléments
n=0.02 %
k(oxyde de potassium=0.29 %
magnésium=0.02 mg
soufre=0.14 %
bore=0.0018 %
cuivre=0.0005 %
cobalt=0.0001 %
fer=0.025 %
manganèse=0.01 %
molybdène=0.001 %
zinc=0.0005 %
aluminium=0.0001 %
lithium=0.0003 %
nickel=0.00004 %
vanadium=0.0001 %



Dernière édition par sebyldino le Mer 25 Juin 2014 - 13:22, édité 1 fois

gobius


Membre : Occasionnel
Membre : Occasionnel
Je pencherais pour une carence en phosphate. J'ai eu la même chose et je l'ai résolu en ajoutant des phosphates chaque jours.

sebyldino


Membre : Occasionnel
Membre : Occasionnel
@gobius a écrit:Je pencherais pour une carence en phosphate. J'ai eu la même chose et je l'ai résolu en ajoutant des phosphates chaque jours.

tu as eu cela sur une hemianthus callitrichoide aussi?
Tu avais des phosphates a combien avant et tu les maintiens a combien maintenant?

gobius


Membre : Occasionnel
Membre : Occasionnel
Oui et sur la glosso aussi. Phospates a 0 et mes nitrates qui restent tout le temps au alentour de 10. Pour un 50 litres je rajoute entre 10 et 15 ml par jour (c'est un peu particulier car mon aquarium consomme énormément de phosphates). Le matin avant allumage quand je fais un test, elles sont non décelables. 

Je te conseillerais d'en mettre la première fois juste assez pour que la quantité soit décelable par ton test. Ensuite tu refais un test le lendemain avant l'allumage si ton test indique 0, tu augmentes la dose et tu refais la même chose jusqu'a temps que le test indique une présense alors la tu auras la bonne dose. Peut être que ton aquarium en consomme beaucoup ou alors très peu dans tout les cas si c'est bien du à ce que je pense, une semaine après tu verras les effets.

bjl


Membre : Habitué
Membre : Habitué
@sebyldino a écrit:Ah oui pardon, je n'ai pas mis le litrage. 130L brut j'estime 110L réel.

Pour l'éclairage il ne faut pas confondre le Watt qui quantifie une puissance ENERGETIQUE qu'elle soit electrique, mecanique... et le lumen qui lui quantifie une puissance LUMINEUSE qu'on appel flux lumineux. Appelons un chat un chat!

je te remercie de bien vouloir me le rappeler et tu as raison

J'ai simplement voulu simplifier les choses car toi même tu indiques une puissance en watt pour certains et d'autres en lumen (symbole lm et non lum)dans le même sujet

Tu peux me dire pour le tube lumivie ou est indiqué leur puissance lumineuse en lm

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Pour mes tubes lumivie ce ne sont que des estimations car ce n'est pas renseigné sur le produit.
Un tube lumière du jour 60 cm  toutes marques confondues est estimé entre 1200 et 1400 lumens j'ai pris la valeur la plus basse: 1200
Et pour les horticoles 60cm toutes marques confondues également c'est entre 800 et 1000 lumens. La j'ai aussi pris au plus bas: 800.
Pour mon led ce sont les données constructeur.
Soit un total estimé à 3500 lumens au plus bas.

Je passerai en full led à l'avenir mais pas pour tout de suite.

Je pense que je vais changer de fertilisant. Reste à savoir pour quel marque?!
C'est con il me reste du dennerle! Ça peut pas s'utiliser pour les plantes terrestre? ^^

pitidjango


Modérateur
Modérateur
Bonjour,

Sur les plantes terrestres je ne sais pas  ##07  La quantité va être faible

Tu sembles en effet avoir un manque de PO4 et sans doute de potassium.
Si tu as un manque de PO4 tu auras des petits points verts sur les vitres (en as-tu ?) et cela provoquera la chute prématurée des feuilles.
Si tu as un manque de Potassium tu auras un jaunissement des feuilles qui commencent par la pointe et le côté des feuilles pour toucher toutes les feuilles (les anciennes, comme les nouvelles)

Easy-Life c'est pas mal. Moins cher que Dennerle et plus efficace et plus complet.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

sebyldino


Membre : Occasionnel
Membre : Occasionnel
@pitidjango a écrit:Bonjour,
Tu sembles en effet avoir un manque de PO4 et sans doute de potassium.
Si tu as un manque de PO4 tu auras des petits points verts sur les vitres (en as-tu ?) et cela provoquera la chute prématurée des feuilles.

Y'a une caméra pointée sur mon bac ou...! Car t'es en plein dedans! J'ai effectivement des points verts sur les vitres que je peux enlever assez facilement avec mon aimant je croyais que c'était lié a la poussée d'algue du démarrage. J'ai également quelques feuilles qui se détachent, ceci étant plus ciblé sur l'hydrophila et la bacopa. Je pensais que c'était normal comme toute plante qui grandit, les nouvelles feuilles remplacent les anciennes.



@pitidjango a écrit:
Si tu as un manque de Potassium tu auras un jaunissement des feuilles qui commencent par la pointe et le côté des feuilles pour toucher toutes les feuilles (les anciennes, comme les nouvelles)

Encore dans le mile! Les feuilles jaunissent de l'extérieur vers le centre de la feuille pour la recouvrir complètement. J'ai d'autres feuilles jaunes mais ce n'est pas le même jaune et je pense que celle ci le sont car elles sont abrité de la lumière par les feuilles du dessus. C'est possible?

Bon je sais ce qu'il me reste a faire. Je vais tenter easy Life avec la méthode de Gobius pour le PO4.

Merci pour vos conseils!

pitidjango


Modérateur
Modérateur
@sebyldino a écrit:Y'a une caméra pointée sur mon bac ou...!
BOO, je suis derrière  ##26 

Content que ça ait pu t'aider.
La chimie est une science exacte et heureusement  ##27 
Symptôme/diagnostic/traitement...

Prévois un apport de Potassium soit en poudre soit en liquide (chez EASY-LIFE)
Prévois un apport de PO4 chez Easy-Life (Fosfo) ou chez SEACHEM (Phosphorus)

Bonne soirée
et ne t'inquiète pas c'est très facile à régler. Tes plantes ont juste faim..Donne leur à manger


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

gobius


Membre : Occasionnel
Membre : Occasionnel
Après si tu te rends compte que c'est bien ça et que tu as une grosse consommation. Je te conseil de passer aux poudres, c'est beaucoup moins cher et ça t'apporte tu potassium en même temps.

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Ok je verrai ça alors.
Bon j'ai pris easy life profito, fosfo et kallium. Je reçois ça demain normalement. Je recommande ma fertilisation à demi dose? Ou je peux mettre la dose normal de K, demi dose profito et pour le PO4 je fais la "méthode gobius"?!  ##20 

pitidjango


Modérateur
Modérateur
Ton bac est équilibré ? Et pas trop jeune ?
Tu peux mettre à dose normale. Surtout le Potassium

Profito à demi-dose une semaine si tu veux être tranquille


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Bac en eau depuis le 5 mai dernier.
Équilibré je ne pense pas, rodé oui.
Je vais faire à demi doses pour être sur.

Au passage je viens d'introduire mes deuxièmes pensionnaires: 15 néons. Ils sortent doucement de leur cachette! Et d'ici 15 jours les guppys pour finir.  ##24 

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Bon hier je trouvais l'aqua un peu verdâtre et que les algues repoussaient. Ma copine m'a dit que c'était dans ma tête! Mouais...
Mais la en rentrant j'ai trouver les algues bien présentes le décor qui commençait à avoir une pellicule verte et l'eau verdâtre. J'ai testé mon eau et  ##10 PO4=0,8!!
Haaaan m**** m**** m****!!!
Heureusement que j'avais de l'eau osmosée sous la main. Préparation et changement, j'ai sorti tout ce qui commençait à avoir cette couche verte, tout frotter et tout rincé. C'est beaucoup mieux!

Ça c'est depuis que je mets easylife profito, fosfo et kallium depuis samedi matin.
Bon ok comme un c** j'me suis trompé de ligne sur la calculatrice en ligne et j'ai mis la dose hebdomadaire de profito d'un coup (que j'avais quand même divisée par 2)!

Pour le PO4 j'ai fais comme tu m'as dis Gobius j'avais divisé également par 2 et augmenter petit à petit. Tous les matins a 0 j'ai augmenté les doses.
Ce matin 0 aussi et la 0,8!

Pour le K j'ai mis la dose normal comme conseillé et de ce que j'ai lu peu de change de surdoser celui ci.

Du coup je fait quoi? J'arrête le profito pour 1 semaine? Je redescend de moitié le PO4?

Mes algues de démarrage étaient bien partie et la ca recommence! Du coup je flippe un peu la!
HELP! ##27 

gobius


Membre : Occasionnel
Membre : Occasionnel
Pour moi c'est clairement pas la faute des phosphates. Le déséquilibre est ailleurs. Il faudrait des photos pour voir à quelles types d'algues on a affaire.

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Ce que j'ai nettoyer c'était des filamenteuses bien verte limite fluo! Pas de photos pour celles ci je viens de les nettoyer.

Et celles ci plus foncées:
http://img108.xooimage.com/files/7/b/4/image-46752c5.jpg

Et les éléments avaient une couche genre poussière verte.

Au passage on voit les Pti points vert dont tu parlais pitidjango.

21default g le Lun 30 Juin 2014 - 19:00

gobius


Membre : Occasionnel
Membre : Occasionnel
Pour tes vertes j'imagine que ce sont des "sting ou Hair Algae" regarde sur google image
pour celle de la photo c'est je pense des algues corne de cerf, les phosphates n'en sont pas la cause

bjl


Membre : Habitué
Membre : Habitué
Aie, si ce sont des cornes de cerf, c'est pas les plus faciles à faire disparaître
Faut couper les feuilles atteintes
Il est a combien ton ph maintenant?

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Mon PH est un peu remonté le temps que le CO2 se dissolve. Il est à 7.2/7.4 entre les deux tests JBL.

Pour les vertes ça ressemblait a ça dans le bac mais pas en grosse touffe quelque "fil" par ci par la.
http://www.reeftology.com/wp-content/uploads/2013/08/Green-Hair-Algae.jpg

Pour les cornes de cerf je ne sais pas. Ça ressemble a beaucoup d'autre. Certaine sont un peu couleur ardoise. Avec des tons bleu/gris.

sebyldino


Membre : Occasionnel
Membre : Occasionnel
Je regarde un peu sur le net les articles sur les algues cornes de cerf, et apparemment elles aimes les fort éclairage et les zone sans courant.
C'est un peu la car elles se sont développées juste sur les plantes en dessous du retour du filtre la ou le brassage est quasi nul.

Est possible que ce soit la raison?

bjl


Membre : Habitué
Membre : Habitué
Apparemment elles n'aiment les eaux acides donc peut être baisser ton ph

Peut être que l'erreur de dosage de profito y est pour quelque chose dans tes pbs, je ne conseillerai pas d'arrêter car il faut booster tes plantes mais de le faire de manière homéophatique mais sur que c'est pas évident de passer d'une fertile à une autre




Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum