Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème eau le Dim 2 Nov 2014 - 12:23

Choupi91


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

J'ai un souci avec mon eau il y a plein de particules planches dans l'eau d’où cela peut provenir ? La souche contient également des trucs blanc
il s'agit d'une cuve de 240 litre avec un filtre extérieure jbl 1501e

2default Re: Problème eau le Dim 2 Nov 2014 - 12:24

Choupi91


Membre : Occasionnel
Membre : Occasionnel
Je n'arrive pas à mettre de photos ##09

3default Re: Problème eau le Mar 4 Nov 2014 - 9:35

Cory29


Membre : Accro
Membre : Accro
Bonjour,

- Clic 1ère icône de la 2ème ligne "Héberger une image"
- Clic "Parcourir"
- Double-clic sur la photo (les références apparaissent à côté de "Parcourir")
- Clic "Envoyer"
- Sélectionne le 2ème lien (image)
- Ctrl C (pour copier)
- Clic dans le message et Ctrl V (pour coller)
- Supprime tout ce qui est avant et après les balises [img]
- Prévisualise pour vérifier

Je ne l'ai pas fait en direct mais çà doit être quelque chose comme çà.

4default Re: Problème eau le Ven 7 Nov 2014 - 8:32

Poussieres2


Membre : Accro
Membre : Accro
@Choupi91 a écrit:Je n'arrive pas à mettre de photos ##09

Après avoir choisi "répondre", tu as une barre d'outils (une barre avec de petites icônes) juste au-dessus de là où on écrit le message.

il faut choisir "héberger une image" (première icône de la 2e ligne)
ça ressemble à ça:

donc tu cliques dessus. ensuite il y a une fenêtre qui apparaît.
tu cliques sur "parcourir" et tu choisis les photos sur ton ordinateur. Puis tu sélectionne "envoyer":



Ensuite une deuxième fenêtre arrive, avec trois liens possibles. Tu cliques sur celui du milieu. Puis tu fais "ctrl + c" sur ton clavier.



Enfin tu te repositionnes dans ton message. et tu colles le lien en faisant "ctrl + v" sur ton clavier...

Tadaaaam:

5default Re: Problème eau le Ven 7 Nov 2014 - 9:00

Cory29


Membre : Accro
Membre : Accro
T'es gentille Poussières2 !

Mes explications n'étaient pas claires ?  ##06

6default Re: Problème eau le Ven 7 Nov 2014 - 11:41

Poussieres2


Membre : Accro
Membre : Accro
@Cory29 a écrit:Mes explications n'étaient pas claires ?  ##06

@Cory29 a écrit:mais çà doit être quelque chose comme çà.

##27

7default Re: Problème eau le Ven 7 Nov 2014 - 11:49

Cory29


Membre : Accro
Membre : Accro
Les tiennes sont pourtant incomplètes...

De toute façon, manifestement ce n'est plus à l'ordre du jour !

8default Re: Problème eau le Ven 7 Nov 2014 - 11:59

Poussieres2


Membre : Accro
Membre : Accro
@Cory29 a écrit:Les tiennes sont pourtant incomplètes...

où ?

9default Re: Problème eau le Ven 7 Nov 2014 - 20:35

Choupi91


Membre : Occasionnel
Membre : Occasionnel



Merci beaucoup pour vos explications j'ai enfin réussi !!

Alors vous en pensez quoi ?

10default Re: Problème eau le Sam 8 Nov 2014 - 18:12

Gueisha


Membre : Régulier
Membre : Régulier
Tu as remué l'eau avant de prendre la photos ????
Ta souche, il y a longtemps qu'elle est en eau ????
Tu as testé ton eau ???
Ca aiderait peut-être à savoir !!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum