Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
valentinvdg
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Isère
Emploi : Agencement
Date d'inscription : 01/12/2014

default Algues

le Lun 1 Déc 2014 - 17:59
Bonjour, je viens ici pour essayer de trouver une solution.

J'ai mit en eau mon aquarium il y a 7 mois. Depuis environ 4 mois j'ai des petites algues filamenteuses vertes qui se sont formées. Je les retires petit a petit, pas de gros problèmes.
En revanche depuis 2 mois j'ai des algues pinceaux grises qui se multiplie. Sur les racines, sur mon substrat et sur les plantes a croissance lente. Je n'arrive pas a les retirer, a moins d'aspirer une couche du substrat. Et depuis peut elles se forment sur les feuilles les plus vielles.
J'ai essayé de modifier mon éclairage , la durée , l'ajout de c02 , d'engrais.
Rien y fait
Il y a deux semaine j'ai fait mon maximum pour les retiré a la main, presque tout éliminer, mais c'est revenu encore et encore.

Qu'est ce que je peut y faire ??

Je vous fait la description de mon bac

Bac 240l avec filtration externe jbl cristal profi e1501
Co2 jbl proflora u402
Eclairage 10h continue total 136w jbl natur et tropic
Substrat manado

J'ai quelques planorbes et beaucoup de melanoïdes + 5 Neritina

Valisneria, cabomba, anubia, althernantera, hygrophila , eleocharis

Je vous donnent aussi les parametres de mon eau :
Température 26°
Kh 10°
Ph 7
No2 0.05mg/l
No3 1mg/l
Co2 20mg/l


Cordialement
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Algues

le Mar 2 Déc 2014 - 9:34
Bonjour,

Tu n'as pas de quoi tester les Phosphates (PO4) ?
Ce serait un élément important à prendre en compte pour comprendre. Car le reste semble pas mal.

Les tubes sont récents ?

Les filamenteuses viennent souvent à cause de l'éclairage ou trop de PO4.
Puis les pinceaux viennent souvent à cause d'un déséquilibre N03/PO4

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
valentinvdg
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Isère
Emploi : Agencement
Date d'inscription : 01/12/2014

default Re: Algues

le Mar 2 Déc 2014 - 17:22
Bonjour
Impossible pour moi de tester les phosphates.
Je peut y faire en magasin d'aquariophilie ?
Les tubes ont environ 7 mois
A la place des jbl natur avant j'avais des jbl color. J'ai remarqué qu'ils faisaient pousser des petites algues sur les vitres.
Depuis que je les ai remplacés par les jbl natur plus rien.
Pour les algues pinceaux toujours le même problème.
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: Algues

le Mar 2 Déc 2014 - 17:40
Tu as quoi comme population, tu a peut etre de gros pollueurs dans ton bac?? tu les nourris peut etre trop ??

achète toi des test JBl PO4 (ou une autre marque mais JBL sont très bien) ça coute entre 8 et 12€ ça te permettra de voir si tu as un déséquilibre

attends confirmation mais une petite cure de potassium ne peut pas faire de mal en attendant.
valentinvdg
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Isère
Emploi : Agencement
Date d'inscription : 01/12/2014

default Re: Algues

le Mar 2 Déc 2014 - 18:03

Alors j'ai un couple de pelvicachromis pulcher,2 ancistrus et 2 couple de tétras du congo pour le moment mais je voulais retirer le couple de pelmato et mettre un banc de neon ou nez rouge par la suite.
bref je ne pense pas être en surpopulation et au niveau de l'alimentation non plus rien ne tombe au fond du bac.

Vous me parlez d'une cure au potassium, en quoi ça consiste ?

Merci pour ces réponses en tout cas
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: Algues

le Mar 2 Déc 2014 - 18:24
le potassium c'est un nutriment que consomment les plantes et qui leur est indispensable ça ne lutte pas contre les algues mais ça ne peut faire que du bien a tes plantes si ton bac est en eau depuis 7 mois et que tu n'as jamais apporté de fertilisant.
valentinvdg
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Isère
Emploi : Agencement
Date d'inscription : 01/12/2014

default Re: Algues

le Mar 2 Déc 2014 - 19:00
J'utilise du ferropol en prenant en compte la dose de 10ml pour 40l à chaque changement d'eau.
Qu'en pensez vous ? J'ai eu des avis négatifs sur ce produit, je ne sais pas trop quoi en penser.

Je vais me renseigner pour le potassium et faire mes test.
Je vous tient au courant.
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: Algues

le Mar 2 Déc 2014 - 22:06
moi je suis vraiment pas pour le ferropol, en + une surdose de fer peut etre une source de déséquilibre entrainant l'apparition d'algues c'est peut etre lié ou peut etre pas mais je te conseille d'arreter de fertiliser avec ça mais comme toujours attends d'autre avis

fertilisation d'un bac planté

lis le passage sur les engrais je te le recommande
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Algues

le Mer 3 Déc 2014 - 9:11
Bonjour,

Arrête le Ferropol :##17: C'est carrément un créateur d'algues ce truc là

Je pense que les tubes color avaient déjà fait leur office, et même si les natur sont mieux, le déséquilibre est là.
Ca, plus le ferropol est hop des algues. Puis une valeur de PO4 inconnue qui est sans doute trop proche de celle du NO3. Justement si tu avais des pollueurs ça permettrait d'équilibrer les PO4/NO3 :##15:

Pour l'instant arrête le ferropol, nettoie tout bien et fais de gros changement d'eau. Réduis un peu l'éclairage (une petite demi-heure) Et observe....
Si ça va mieux tu pourras fertiliser avec une autre technique.
Vas-y par étape.

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
valentinvdg
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Isère
Emploi : Agencement
Date d'inscription : 01/12/2014

default Re: Algues

le Dim 7 Déc 2014 - 18:01
Bonsoir
J'ai testé le taux de phosphates qui est situé entre 0 et 0.5mg/l. Je le reprendrais en fin de semaine
J'ai effectué un changement d'eau de 50% et un gros nettoyage.
J'ai arrêté le ferropol.
Je vais laisser faire et je vous tient au courant !
Merci Smile
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Algues

le Dim 7 Déc 2014 - 20:41
Bonjour,

C'est quoi comme test ? Parce que entre 0 et 0.5 c'est pas pareil :##06:
Il y a une grosse différence entre 0 et 0.5

Par exemple le test JBL teste aux échelles suivantes : < 0.02 / 0.05 / 0.1 / 0.2 / 0.4 / 0.6 / 0.8 / 1.2 / 1.8
Donc tu es entre le début et le milieu du test (tu englobes 5 crans du JBL)

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
valentinvdg
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Isère
Emploi : Agencement
Date d'inscription : 01/12/2014

default Re: Algues

le Dim 7 Déc 2014 - 20:53
Euh pardon erreur de ma part ! entre 0 et 0.05.
La couleur est très légèrement bleutée mais je n'arrive pas a être hyper précis
donc en gros 0.02...

est ce que le taux doit être a 0 ? Ou il y a un rapport avec les No3 a avoir ?
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Algues

le Lun 8 Déc 2014 - 10:31
Ah OK. Ca me rassure :##17:

Non non le taux ne doit pas être à 0 justement et pas être trop élevé aussi.

En fait il faut un rapport de 1 pour 10 entre les PO4 et les NO3.
Comme tu as 1 de NO3 il faut 0.1 de PO4. Tu devras donc sans doute en rajouter un petit peu pour équilibrer ce rapport.

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
valentinvdg
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Isère
Emploi : Agencement
Date d'inscription : 01/12/2014

default Re: Algues

le Mar 30 Déc 2014 - 21:25
Bonsoir
Je viens donner un peu de nouvelles.
Les algues pinceaux reviennent toujours après le nettoyage
Alors depuis ces 20 jours j'ai stoppé le ferropol, diminué légèrement l'éclairage et effectuer des changements d'eau de 50% chaque semaine.
J'ai retirer les pelmatos de mon bac et ajouté 12 otocinclus.
En me renseignant sur le web ainsi qu'en voyant d'autres bacs plantés que le mien, je me rend compte que la croissance de mes plante est vraiment lente.
J'ai trouver un site qui ma aussi appris 2-3 trucs =) :
http://www.passion-poisson.com/tetra/2012/06/les-d%C3%A9ficiences-des-plantes-en-aquarium-comment-les-d%C3%A9terminer.html

Je souhaite commencer a ajouter de l'engrais easy life gamme profito et kalium.
Pour le kalium il est indiqué 10ml pour 100l et 10ml augmente le taux de potassium de 4ppm pour 100l
Je dois donc tester mon taux de potasium pour avoir un taux optimal ? Vous me consseillez combien ?

Que pensez vous de tout ça, je doit patienter encore ?

avatar
Almighty
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Localisation : devant mon aquarium
Emploi : lab
Date d'inscription : 11/01/2013

default Re: Algues

le Mar 30 Déc 2014 - 23:39
Toi devoir mettre photos du problème ! Hugh ! Si toi vouloir vraiment  de l'aide ! Hugh !

_________________
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Algues

le Mer 31 Déc 2014 - 1:26
@Almighty a écrit:Toi devoir mettre photos du problème ! Hugh ! Si toi vouloir vraiment  de l'aide ! Hugh !

C'est quoi exactement cette façon de parler.
Je ne trouve pas cela très respectueux



@valentinvdg :
Il ne faut pas mettre des otocinclus pour combattre un problème d'algues. Si c'était ton intention. Ils ne les mangeront pas de toute façon.
Peux-tu faire un récap de tes plantes, pour savoir si justement ce sont des plantes à pousse lente ou rapide ? Merci.

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
valentinvdg
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Isère
Emploi : Agencement
Date d'inscription : 01/12/2014

default Re: Algues

le Jeu 1 Jan 2015 - 21:02
Bonsoir a tous et Bonne année =)
Je ne peut pas poster de photo depuis mon telephone. Je le fait avec l'ordi dès que possible.
Je vous fait passer la liste de mes plantes :

Alternanthera reinckii x6
Anubias barteri nana x2
"tapis" de eleocharis acicularis de 90cm x 10cm
Hydrocotyle leucephala x6
Hygrophila corymbosa x20
Valisneria x6
Hygrophila guianensis x25
valentinvdg
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Isère
Emploi : Agencement
Date d'inscription : 01/12/2014

default Re: Algues

le Dim 4 Jan 2015 - 20:36
avatar
Kerry67
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 326
Age : 37
Localisation : Strasbourg
Emploi : chimiste organicien
Date d'inscription : 17/07/2015

default Re: Algues

le Lun 5 Oct 2015 - 11:29
ça a donné quoi ton problème d'algues, ça m'intéresse Smile
valentinvdg
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Isère
Emploi : Agencement
Date d'inscription : 01/12/2014

default Re: Algues

le Lun 5 Oct 2015 - 12:28
Salut
Pour revenir a ce probleme qui m'avait prit du temps, avec de la patience ca marche Wink

Il faut avoir le bon eclairage, le bon taux de Co2 mais surtout une fertilisation bien précise.
Je n'ai fait que suivre les conseils recu sur ce sujet.
Bon courage, tient nous au courant !
avatar
Kerry67
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 326
Age : 37
Localisation : Strasbourg
Emploi : chimiste organicien
Date d'inscription : 17/07/2015

default Re: Algues

le Lun 5 Oct 2015 - 12:58
@valentinvdg a écrit:Salut
Pour revenir a ce probleme qui m'avait prit du temps, avec de la patience ca marche Wink

Il faut avoir le bon eclairage, le bon taux de Co2 mais surtout une fertilisation bien précise.
Je n'ai fait que suivre les conseils recu sur ce sujet.
Bon courage, tient nous au courant !

niveau fertilisation, tu utilises quoi ?

Dans mon cas je dois être à 10/15 ppm de NO3 mais en dosant le phosphate je ne distingue quasiment pas de variation de couleur, c'est visible mais très minime. J'ai un petit bac de 25 L, je dois commencer un de 200 L prochainement

Je tourne sur easy life carbo   et profito (avec désormais  les mêmes doses que celles écrites sur le fascicules).

J'ai quelques algues vertes filamenteuses, un début de cornes de cerf, quelques algues brunes sur les support; le tout reste très léger. Aucune idée si mon bac a besoin de potassium également. Pas de Co2 chez moi, GH5/6, KH4/5. Ph un poil haut, 7.2/7.4 ; ajout 2 fruits aulne et une feuille de catappa en version nano, 11 watts de lumiere en neons

Il y a un truc qu eje ne pige pas ; j'ajoute une eau en bouteille. Pourtant j'ai l'impression d'y ajouter une eau qui a un KH, un GH et un pH plus faible que ce que je retrouver dans le bac.  Là j'ai du mal à comprendre car avant j'y ajoutais une eau du robinet et mes paramètres KH et GH baissaient. Là c'est l'inverse

Vous auriez des conseils svp ?
merci


Dernière édition par Kerry67 le Lun 5 Oct 2015 - 13:09, édité 3 fois
valentinvdg
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Isère
Emploi : Agencement
Date d'inscription : 01/12/2014

default Re: Algues

le Lun 5 Oct 2015 - 13:03
La gamme easy life
avatar
Kerry67
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 326
Age : 37
Localisation : Strasbourg
Emploi : chimiste organicien
Date d'inscription : 17/07/2015

default Re: Algues

le Lun 5 Oct 2015 - 13:06
merde, j'ai posté entre temps . j'explique un peu mon (petit) soucis
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum