Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Weifen
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : courrières
Emploi : agent qualité
Date d'inscription : 19/10/2015

default Démarrage aquarium 100L

le Lun 19 Oct 2015 - 18:43
Bonjour a tous!


Je poste ici pour avoir votre avis sur mon aquarium.
Car voulant me mettre sérieusement a l'aquariophilie je ne voudrais pas faire n importe quoi.L'aquarium est en eau depuis le 09/10/2015.
Je voudrais un aquarium très planté, ou les poissons passe en second plan


J'ai donc un bac de 100L (80*30*40), une pompe externe jbl e901, en éclairage je suis a 100W tout rond (neon t5 jbl 4000k et 9000k).
J'ai aussi un kit CO2 dennerle avec bouteille jetable.


Pour mon sol j'ai mis 2cm de substrat et environ 5cm de quartz noir.
Et en déco quelque pierre de lave et quelques plantes de mon ancien bac dont je ne connais pas les noms  :##17:

Celle ci arriveront d'ici quelque jours: (hygrophyla species , ludwigia  , bacopa monieri ,  amplexicaulis  , alternanthéra cardinalis ,lisimachia aurea)
Et par la suite une gazonnante en premier plan et des petite plante(basse)



Mes paramètre d'eau: (jbl en gouttes)
PH:   7.2
KH:   5
NO3: 10
NO2: 0.075

Déjà es que je doit mettre l’éclairage a 100w des le debut? car la j'ai quelque algue filament qui vienne.
Le rejet de la pompe, je c'est pas trop ou le mettre pour avoir le meilleur brassage.






avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Démarrage aquarium 100L

le Mar 20 Oct 2015 - 10:45
je vois des hygrophila de l'anubia, de la crypto, des valisneria et de la bacopa

c'est plutôt pas mal tout ça
Weifen
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : courrières
Emploi : agent qualité
Date d'inscription : 19/10/2015

default Re: Démarrage aquarium 100L

le Mar 20 Oct 2015 - 13:13
Merci, je connais enfin le nom de mes plante maintenant, pour l'anubia jetais presque sur :##06:

La je test pour le brassage de l'eau, je n’arrive pas a avoir du brassage partout...

Et j'ai remarquer que la température de mon eau monter de 2° en fin de journée, sa pose un problème sa? Je pence que ma galerie garde trop la chaleur de mes tubes.
avatar
Symbiiote
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 950
Age : 24
Localisation : Rouen
Emploi : Apprenti Ingénieur en Performance Energétique
Date d'inscription : 24/08/2011

default Re: Démarrage aquarium 100L

le Mar 20 Oct 2015 - 14:11
Tu brasses que 4,5 fois le volume de ton bac. Un filtre en théorie et réel c'est pas pareil.

Données constructeur 900L/h -> Après masses filtrantes et en eau, tu divises par deux soit 450L/h. C'est léger.

Sois tu passes à plus gros, sois une pompe de brassage, ça peut-être bien aussi, mais une pas trop puissante.


_________________
Juwel Rio 180 Récifal, méthode "Jaubert"
Projet Paludarium Bonsaï

Anciens bac :
180L sp. Laetacara Araguaiae F1
30L sp. Neocaridina cf. zhangjiajiensis var. Blue Pearl
20L sp. Fundulopanchax Gardneri
30L sp. Betta Splendens
80L sp. Amphiprion Ocellaris
400L Hollandais
Weifen
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : courrières
Emploi : agent qualité
Date d'inscription : 19/10/2015

default Re: Démarrage aquarium 100L

le Mar 20 Oct 2015 - 14:24
Ok, merci pour les explications!

J'ai calculer que dans mon bac il y a 75/80 litres d'eau réel, en décomptant le sable, l’épaisseur des vitre et le fait qu'il ne soit pas a ras-bord,

Ce qui fais que je brasse 5.5 /6 fois le volume par heure, c'est mieux?
Ou peut être qu'il ne faut pas compter le litrages réel, sa, je ne c'est pas  :##21:


Dernière édition par Weifen le Mar 20 Oct 2015 - 15:17, édité 1 fois
avatar
Symbiiote
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 950
Age : 24
Localisation : Rouen
Emploi : Apprenti Ingénieur en Performance Energétique
Date d'inscription : 24/08/2011

default Re: Démarrage aquarium 100L

le Mar 20 Oct 2015 - 14:50
Si on compte le litrage réel Wink

5,5 ou 6 c'est mieux, mais j'ai tendance à préconiser de filtrer plus que pas assez. En eau douce on parle de 5 à 10 fois le volume du bac. Je préfère être à minima 10 fois pour ma part.

_________________
Juwel Rio 180 Récifal, méthode "Jaubert"
Projet Paludarium Bonsaï

Anciens bac :
180L sp. Laetacara Araguaiae F1
30L sp. Neocaridina cf. zhangjiajiensis var. Blue Pearl
20L sp. Fundulopanchax Gardneri
30L sp. Betta Splendens
80L sp. Amphiprion Ocellaris
400L Hollandais
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Démarrage aquarium 100L

le Mar 20 Oct 2015 - 23:04
400-450L/h tu es on va dire sur une filtration type eau calme/marais et ça dépend de ta population
perso je suis sur un 120L et j'étais parti sur un e901 également mais à 30€ prés j'ai décidé de prendre un e1501, déjà le diamètre des tuyaux est 30% supérieur et le débit 50% supérieur et comme il est 5L plus grand tu as plus de surface de filtration
dans ton cas je pense que ça suffit après tu peux toujours ajouter un second filtre type eheim aquacompact 60
Weifen
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : courrières
Emploi : agent qualité
Date d'inscription : 19/10/2015

default Re: Démarrage aquarium 100L

le Lun 26 Oct 2015 - 21:12
J'ajouterais un 2em filtre par la suite alors, merci!!!

Personne ne sait pour l'éclairage alors?
Pour le moment je fais 1heure 50w/ 7heures 100w / 1heure 50w


J'ai reçus mes nouvelles plantes, maintenant je vais voir pour les plantes de premier plan.
Voila ce que sa donne (les photos son en bonne qualité ce coup si  :##06:




avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Démarrage aquarium 100L

le Lun 26 Oct 2015 - 21:18
je ne comprends pas ton wattage par heure ?
un éclairage est de 7-8h au début puis 10-12h après 1 mois

_________________
200L INDIAN RIVER
Weifen
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : courrières
Emploi : agent qualité
Date d'inscription : 19/10/2015

default Re: Démarrage aquarium 100L

le Lun 26 Oct 2015 - 21:24
je suis a 9heures d'éclairage par jour, sauf que la première et la dernière heure je met qu'une ballast en route. sa fais un éclairage progressif (sur minuteur)

dsl je suis nul en explication :##06: :##06: :##06:
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Démarrage aquarium 100L

le Lun 26 Oct 2015 - 22:00
ah ok c'est bien de simuler le rythme aurore et crepuscule

_________________
200L INDIAN RIVER
Weifen
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : courrières
Emploi : agent qualité
Date d'inscription : 19/10/2015

default Re: Démarrage aquarium 100L

le Mer 3 Fév 2016 - 20:57
Pour donner des news,

J'ai rajouter des plantes, et depuis sa a pas mal poussé ! En plus sa bulles de partout sa fais trop zolie  :##06:

Il y a aussi des nouveaux occupants depuis quelques mois, et tout pleins de bébé Very Happy





Gnap_Gnap
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : Liège
Emploi : Etudiant
Date d'inscription : 28/01/2016

default Re: Démarrage aquarium 100L

le Mer 3 Fév 2016 - 22:07
Il est vraiment magnifique ce bac! :##10:
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Démarrage aquarium 100L

le Mer 3 Fév 2016 - 22:57
Super ton bac c'est quoi ta mousse sur l'avant dernière photo?
Weifen
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : courrières
Emploi : agent qualité
Date d'inscription : 19/10/2015

default Re: Démarrage aquarium 100L

le Jeu 4 Fév 2016 - 12:41
@Miguel59 a écrit:Super ton bac c'est quoi ta mousse sur l'avant dernière photo?
merci  :##17:  c'est de la "willow moss fontinalis"
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum