Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
finalflash93
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : saint ouen
Emploi : technicien de maintenance
Date d'inscription : 11/01/2016

default mise en eau d'un bac de 100l eau très trouble

le Mer 13 Jan 2016 - 18:15
bonjour à tous,
j'ai installé mon bac et je l'ai mis en eau depuis 48h et l'eau est vraiment trouble
pour vous donnez une idée je ne vois pas la vitre arrière j'ai déjà changer la quasi totalité de l'eau il y a peut être un léger mieux mais rien de térrible.
pouvez vous m'aider svp?
d'avance merci.

voici une photo


Dernière édition par finalflash93 le Mer 13 Jan 2016 - 18:52, édité 1 fois
avatar
Pascale67
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 511
Age : 45
Localisation : Villé
Emploi : smicarde
Date d'inscription : 04/06/2015

default Re: mise en eau d'un bac de 100l eau très trouble

le Mer 13 Jan 2016 - 18:51
Bonjour,

Un petit descriptif de ton bac, filtration, sol, plantes serait un plus.

As-tu rincé ton sol avant de mettre ton bac en eau ?

Je ne l'avais pas fait la toute première fois que j'ai mis un bac en route, l'eau était comme la tienne... mais au bout de quelques jours (avec la filtration) c'est retombé (sur les plantes aussi), mais pour commencer ne touche à rien, et attend que les particules en suspension dans l'eau retombent.

Pas de changement d'eau durant le cyclage, laisse faire la nature. Tu nettoieras les plantes après ton cyclage.

Bon courage !
finalflash93
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : saint ouen
Emploi : technicien de maintenance
Date d'inscription : 11/01/2016

default Re: mise en eau d'un bac de 100l eau très trouble

le Mer 13 Jan 2016 - 18:55
coté filtre, filtre interne (3 mousses blanches et 3céramiques)
pour le sol térreau puis sable blanc
pas de plantes pour le moment.
pour info j'ai rincé le sable une fois.

voici une photo
avatar
pusse42
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 663
Age : 28
Localisation : Loire
Emploi : Vendeuse
Date d'inscription : 05/12/2013

default Re: mise en eau d'un bac de 100l eau très trouble

le Mer 13 Jan 2016 - 22:25
Salut,

Si tu as du charbon (spécial aquariophilie), mets-en dans le filtre cela éclaircira ton eau.
Ce n'est pas bien méchant ##27

_________________

La FoRêT enchantée...
finalflash93
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : saint ouen
Emploi : technicien de maintenance
Date d'inscription : 11/01/2016

default Re: mise en eau d'un bac de 100l eau très trouble

le Mer 13 Jan 2016 - 22:29
pardon j'ai oublié de dire qu'il y a 2 filtres charbon aussi
désolé
avatar
fronti3re
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 78
Age : 29
Localisation : Lille
Emploi : Banque
Date d'inscription : 31/12/2015

default Re: mise en eau d'un bac de 100l eau très trouble

le Mer 13 Jan 2016 - 23:42
Salut.
Je suis débutant donc mes conseils ne seront peut être pas les meilleurs.
J'ai installé mon bac il y a 4 j et en 24h l'eau était cristalline. Voici comment ça a marché pour moi.
Vérifie que ta filtration fonctionne bien et qu'elle tourne en permanence.
Ta mousse blanche c'est de la ouate? Mets en une en début de filtre (sens du courant) un peu étiré et retire les autres (ouates), il se peut que 3 ouates compactées réduise trop ton débit.
Arrête les changement d'eau, tu remue peut être les sédiments au fond de ton aquarium.

Après c'est peut être une question de sol.
Qu'a tu comme sol? Comment est ta filtration (intensité, orientation...)

_________________
Premier Bac 120L Eau douce
superloupiot
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 835
Localisation : Belgique
Emploi : Electronicien
Date d'inscription : 08/09/2013

default Re: mise en eau d'un bac de 100l eau très trouble

le Jeu 14 Jan 2016 - 0:01
Salut,

Lorsque j'ai mis en route mon aquarium, j'ai eu le même problème que toi.
Je n'avais pas suffisamment bien lavé le gravier.

J'ai résolu le problème en filtrant avec du JBL SymecMicro.

J'utilise encore de temps en temps ce voile filtrant lorsque je remplace une plante et que cela envoie des poussières partout dans l'aquarium.
En quelques heures, l'eau revient claire.

Lors de la mise en eau, je ne me souviens plus très bien, mais il avait fallu au moins un jour pour éclaircir l'eau je pense.
finalflash93
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : saint ouen
Emploi : technicien de maintenance
Date d'inscription : 11/01/2016

default Re: mise en eau d'un bac de 100l eau très trouble

le Jeu 14 Jan 2016 - 0:05
merci pour ton aide mais malheureusement je n'ai qu'un filtre interne et non externe.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum