Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème de sol ? le Mar 9 Fév 2016 - 12:52

Cory29


Membre : Accro
Membre : Accro
Bonjour,
Ce sujet se rapportant à un sol technique, j'ai préféré le poster dans cette rubrique.

J'ai constaté depuis plusieurs semaines que l'eau de mon 60L était légèrement trouble. Parallèlement, lors du nettoyage hebdomadaire des filtres mousses, je remarque que ceux-ci sont très encrassés d'une poudre noire et il faut les rincer plusieurs fois. Les filtres sont pourtant protégés par une "chaussette", ce qui m'étonne encore plus, et la chaussette n'est pas plus sale que d'habitude. Cà ne vient quand même pas de l'intérieur ?

Se pourrait-il que çà vienne du sol qui se désagrège ?
Les paramètres de l'eau n'ont pas changé depuis la mise en eau :
T°=22, GH=4, KH=0, pH=6.3, NO2=0, NO3=0, PO4=0, Cd=220
Je ne me vois pas changer le sol avec ce bac très planté.
J'ai changé les mousses il n'y a pas longtemps donc çà ne venait pas d'elles.

Bac de 60L très planté (mis en eau le 4 octobre 2014)
Population : environ 150 CBS/CRS
Sol : H.E.L.P. (depuis le début)
Filtre : Aquaball 60 (2 mousses internes + chaussette externe)
Aucune conséquence sur les crevettes.

Avez-vous été confronté à ce phénomène ?

Merki !

2default Re: Problème de sol ? le Mar 9 Fév 2016 - 17:11

ariost


Membre : Occasionnel
Membre : Occasionnel
bonjour corry

le ph du help a t il evolue en 2 ans?
tu indique 6.3...etait il des le depart a cette valeur?
vu qu il est noir ca peut etre une piste...

3default Re: Problème de sol ? le Mar 9 Fév 2016 - 17:51

Cory29


Membre : Accro
Membre : Accro
Salut,
Oui, le pH a toujours été de cet ordre là.
Peut être une légère montée mais non significative.
Je pensais effectivement au sol car les impuretés sont noires mais c'est quand même bizarre.

4default Re: Problème de sol ? le Mar 9 Fév 2016 - 18:13

ariost


Membre : Occasionnel
Membre : Occasionnel
du moment que t as pas de perte...
ph a surveille quand meme,j ai aucune confiance dans ce sol mais c est ma propre experience...
chez d autres sa marche tres bien....
t as rien rajoute d autres(produit ou autres)qui a un aspect noire?
un objet qui se decompose?le rotor du filtre qui toucherait du plastique noire....
pas de traitement au charbon...

5default Re: Problème de sol ? le Mer 10 Fév 2016 - 7:48

Cory29


Membre : Accro
Membre : Accro
Ce sol m'avait été conseillé à l'époque. Depuis, tous mes bacs en sont équipés et je n'ai aucun problème. Je ne crois d'ailleurs pas vraiment à la théorie du sol mis en cause trop souvent quand on n'a pas de réponses à nos questions.
J'ai lancé ce sujet car je pensais que çà pouvait être quelque chose de courant, annonciateur par exemple qu'il était temps de changer le sol.
A part la spiruline, je ne vois pas ce qui pourrait faire çà. Les rotors de mes filtres sont régulièrement démontés et nettoyés. Si je pouvais analyser l'eau noire quand je presse les mousses çà serait parfait. Je vais donc mener l'enquête.
En tout cas merci de t'être intéressé à mon cas et bonne continuation.
Ce sera tout simplement crevettes mayonnaise pour moi ##07

6default Re: Problème de sol ? le Mer 10 Fév 2016 - 16:42

ariost


Membre : Occasionnel
Membre : Occasionnel
de rien.avec plaisir
j espere que tu vas trouver la solution a ton probleme....

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum