Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Deydey27
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 70
Localisation : CHARLEROI
Emploi : Etudiante
Date d'inscription : 10/12/2014

default URGENT !! Cuve filtration aqua monobloc se vide

le Dim 19 Juin 2016 - 8:19
Bonjour à tous,

Depuis le dernier changement d'eau et le relancement de ma pompe, le côté de mon aquarium où se situe ma filtration (aquarium monobloc) et ma pompe se vide littéralement.

J'ai essayé d'éteindre et rallumer la pompe mais rien y fait, l'eau s'évacue jusqu'à ce que la pompe soit à l'air libre ..
Il s'agit du même système que sur la photo mais intégré directement à l'aquarium et séparé par une vitre ...



Est-ce que l'un d'entre vous sait à quoi cela peut être dû ?

Merci d'avance :'(
jipé33
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 118
Age : 64
Localisation : belin beliet
Emploi : retraité
Date d'inscription : 08/08/2014

default Re: URGENT !! Cuve filtration aqua monobloc se vide

le Dim 19 Juin 2016 - 9:38
Bonjour,
Si le filtre se vide c'est que la circulation ne se fait pas. Il faut vérifier que les masses filtrantes ne soient pas colmatées et surtout que les grilles d'entées ne le soient pas non plus.
avatar
Deydey27
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 70
Localisation : CHARLEROI
Emploi : Etudiante
Date d'inscription : 10/12/2014

default Re: URGENT !! Cuve filtration aqua monobloc se vide

le Dim 19 Juin 2016 - 9:44
J'ai vérifié au niveau des filtrations, pas de soucis

Par contre grille très très fine qui n'a apparemment pas trop aimé le dernier gros nettoyage, merci du conseil !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum