Partagez
Aller en bas
Anninounette
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 8
Localisation : France
Emploi : étudiante
Date d'inscription : 13/04/2017

default Plantes marrons

le Jeu 13 Avr 2017 - 9:53
Bonjour a tous :##05:

J'ai planté dans mon aquarium quelques plantes que le vendeur en animalerie m'avait pour un combattant. Sauf que depuis quelques jours les plantes deviennent marrons, fanes, deviennent moles et tombes. Meme mes plantes flottantes commencent a devenir marrons et sèches. Pourtant j'ai appliqué les conseils du vendeur terreau, gravier, engrais liquide, lumière... etc).

J'ai un aquarium avec LED intégré dans le couvercle. Je la laisse allumé 12h par jour.

Je ne comprend pas d'ou viens le problème des plantes car je change l'eau régulièrement, j'ai un filtre et un chauffage :##18:


https://i58.servimg.com/u/f58/19/67/06/41/17918310.jpg


https://i58.servimg.com/u/f58/19/67/06/41/17918110.jpg


https://i58.servimg.com/u/f58/19/67/06/41/17888210.jpg


https://i58.servimg.com/u/f58/19/67/06/41/17918810.jpg


https://i58.servimg.com/u/f58/19/67/06/41/17910710.jpg

https://i58.servimg.com/u/f58/19/67/06/41/17910810.jpg

avatar
Caraflo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 368
Localisation : Prox Aix en Pvce
Emploi : les mains dans l'eau
Date d'inscription : 14/10/2016

default Re: Plantes marrons

le Lun 17 Avr 2017 - 15:40
Bonjour, quel est ton type de sol ?

_________________
Anninounette
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 8
Localisation : France
Emploi : étudiante
Date d'inscription : 13/04/2017

default Re: Plantes marrons

le Lun 17 Avr 2017 - 16:20
J'ai mis du substrat puis une couche de gravier. Le substrat est proflora start kit complet d'engrais
avatar
ptiguppy47
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 298
Age : 40
Localisation : Lot et Garonne
Emploi : maman
Date d'inscription : 27/06/2015

default Re: Plantes marrons

le Lun 17 Avr 2017 - 20:09
Bonsoir !!
cela fait combien de temps que les plantes ont été plantées ? il faut souvent un petit temps d'adaptation, je vois sur la dernière photo un peu de vert foncé au bout de ta plante, peut être est elle en train de reprendre ?
as tu les paramètres de ton bac ? ça fait longtemps qu'il est en eau ?
Anninounette
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 8
Localisation : France
Emploi : étudiante
Date d'inscription : 13/04/2017

default Re: Plantes marrons

le Lun 17 Avr 2017 - 20:21
Cela va faire 2 semaines que l'aquarium est planté et que je les installé, une des plantes était totalement marrons aujourd'hui elle s'est retirée quand j'ai voulu nettoyer l’aquarium :##18:

Et je ne peux pas prendre les paramètres du bac je n'est pas le matériel Confused
avatar
Caraflo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 368
Localisation : Prox Aix en Pvce
Emploi : les mains dans l'eau
Date d'inscription : 14/10/2016

default Re: Plantes marrons

le Lun 17 Avr 2017 - 21:41
Quelle épaisseur de substrat ? et quelle est la température de ton eau ?

_________________
Anninounette
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 8
Localisation : France
Emploi : étudiante
Date d'inscription : 13/04/2017

default Re: Plantes marrons

le Mar 18 Avr 2017 - 10:29
J'ai mis à peu près 2 cm de substrat et l'eau est vers 26 degrés jusque 28 parfois
avatar
Caraflo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 368
Localisation : Prox Aix en Pvce
Emploi : les mains dans l'eau
Date d'inscription : 14/10/2016

default Re: Plantes marrons

le Mar 18 Avr 2017 - 20:39
Il faudrait connaitre le nom de tes plantes pour vérifier si la température leur convient, certaines n'apprécient pas lorsque c'est supérieur à 25°.

Il me semble que la rouge de gauche est une ludwigia ; je n'identifie pas la plante dentelée de droite et je ne connais pas ta flottante.

Et celle du milieu, d'aussi loin je ne vois pas, une cryptocoryne ou une anubia ?
Elle est en bonne santé ?


Il faut aussi savoir que les plantes que l'on achète en animalerie peuvent mettre du temps à s'acclimater, elles peuvent être habituées à vivre de manière emmergé (hors de l'eau) et doivent se transformer pour vivre immergées (dans l'eau).
Il faut enlever au fur et à mesure les parties décomposées, il devrait apparaitre de nouvelles pousses saines. Ton aquarium est tout récent, il n'est pas encore équilibré (loin de là même  :##27: ), ça devrait s'arranger.

Toutefois tu devrais rajouter des plantes à mon avis  :##27: c'est beaucoup plus joli et c'est bénéfique pour le bon fonctionnement d'un aqua et ton poisson.
Regarde un peu sur le net des bacs plantés de plantes naturelles, tu verras qu'il y a pas mal de plantes.

Et puis je me demande si le cycle de ton aqua est fait, tu sais qu'il faut attendre 3 semaines (depuis que le bac est en eau et planté, avec le filtre et le chauffage) pour que le cycle soit fait ?
Un cyclage permet à une colonie de bactéries de s'installer, dans notre cas ces bactéries mangent la pollution de ton poisson (qui sinon s'accumulerait et ça devient toxique) et la transforme en nourriture pour plantes.
Une fois ces bactéries installées on peut introduire le poisson sans danger pour lui.

As-tu eu récemment un gros film blanc et gras à la surface de ton eau ?

Tiens nous au courant de l'évolution  :##27:

_________________
Anninounette
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 8
Localisation : France
Emploi : étudiante
Date d'inscription : 13/04/2017

default Re: Plantes marrons

le Mar 18 Avr 2017 - 20:58
ok merci pour vos conseils, je vais voir tout ça :##06: et sinon non pas de film a la surface :##17:
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum