Aller en bas
Fan
Fan
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 127
Age : 32
Localisation : Var
Emploi : réceptionnaire atelier
Date d'inscription : 10/11/2014

default « Problème » cycle de l’azote ?

le Jeu 13 Fév 2020 - 13:54
Bonjour,

Je me pose des questions concernant mon bac mis en eau le 15 janvier.

C’est un 140L net.
Lors de sa mise en route j’ai récupéré les roches et la grosse racine de mon 50L qui tournait depuis 4 ans ainsi que toutes les masses filtrantes sans les rincer (mousse bleu, perlon, nouilles céramique poreuses) et le sol (en mettant du neuf aussi bien sur).
Le filtre étant plus grand j’ai aussi mis des masses filtrantes neuves.
Entre la 2eme et la 3ème semaine après la mise en eau j’ai monté la température de 25 à 27 pour favoriser la croissance des bactéries.
Le rejet du filtre est muni d’un système venturi, donc l’eau est bien oxygénée. Il y a aussi beaucoup de plantes et d’escargots.
Et j’ai pollué le bac avec de la nourriture.
J’ai essoré les masses filtrantes de mon autre 30L dans le filtre.

Or, 4 semaines après la mise en eau, toujours pas de pic de nitrites de manière significative et pas de pic de nitrates non plus.
Les nitrites font le yoyo et au maximum les nitrates fluctuent de 3 à 5.

Le 3 fevrier j’ai mis des vers de vase dans un entonnoir et je les ai laissé 48h et les nitrites sont montés à 0,2 puis sont redescendus.

Le 10 fevrier j’ai voulu refaire le test et depuis ce jour j’ai laissé les vers de vase dans l’entonnoir.

Je vous joins la photo de mes relevés de NO2.
Je voudrais savoir si le fait d’avoir apporté des bactéries de mon précédent bac peut faire que le pic de nitrites soit lissé et que donc je n’aurai pas les fameux pic de nitrites et de nitrates qui montent dans le rouge ?

Merci

« Problème » cycle de l’azote ? 63ecf510








Schtroumpfette
Schtroumpfette
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1024
Age : 32
Localisation : Oise
Emploi : maman
Date d'inscription : 16/08/2010

default Re: « Problème » cycle de l’azote ?

le Jeu 13 Fév 2020 - 14:41
c'est fort possible oui.

après a voir aussi si tes test sont toujours bon.

_________________
Liens vers mes principaux sujets en cliquant sur les images :
« Problème » cycle de l’azote ? P_202036 « Problème » cycle de l’azote ? P_202011
La chaine youtube consacré à mes animaux.
L'Instagram consacré à mes animaux
Fan
Fan
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 127
Age : 32
Localisation : Var
Emploi : réceptionnaire atelier
Date d'inscription : 10/11/2014

default Re: « Problème » cycle de l’azote ?

le Jeu 13 Fév 2020 - 15:19
Salut.

Merci. Honnêtement la date est bonne mais j’ai quand même eut un gros doute alors j’ai testé l’eau du 30L et les No2 sont à 0. Donc je ne pense pas que ça vienne du test. (Test en gouttes JBL).
moiectou
moiectou
Modérateur
Modérateur
Masculin Nombre de messages : 4946
Age : 36
Localisation : ardennes
Emploi : tourneur
Date d'inscription : 08/04/2012

default Re: « Problème » cycle de l’azote ?

le Jeu 13 Fév 2020 - 18:34
Rien ne me surprend, c'est ainsi que je procéde (je ne recommande pas ça d'ailleurs)
Je ne "cycle" jamais un bac de façon normal, j'ai toujours des masses filtrante dans des bacs que je remet dans le nouveau bac, je laisse reposer une semaine ainsi et hop introduction du vivant

Je rappelle que je ne conseille en aucun cette méthode, pour ma part j'ai une quinzaine de bac donc ça me permets d'avoir toujours 3 bacs "vide" en cas de pépin

_________________
n°AFC 0661.08

Groupe cichlidophile ardennes sur facebook

Membre ACA , aqua club d'Arlon
Fan
Fan
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 127
Age : 32
Localisation : Var
Emploi : réceptionnaire atelier
Date d'inscription : 10/11/2014

default Re: « Problème » cycle de l’azote ?

le Jeu 13 Fév 2020 - 18:37
Je n’avais pas trop le choix, le 140L remplaçant le 50L, plutôt que de tout jeter j’ai réutilisé. Le problème c’est que j’ai quand même des taux de nitrites qui font le yoyo donc pour l’introduction des poissons c’est pas top... Sad
moiectou
moiectou
Modérateur
Modérateur
Masculin Nombre de messages : 4946
Age : 36
Localisation : ardennes
Emploi : tourneur
Date d'inscription : 08/04/2012

default Re: « Problème » cycle de l’azote ?

le Ven 14 Fév 2020 - 13:04
Le fait que tu mettes de la nourriture, des vers etc provoque le yoyo Wink

_________________
n°AFC 0661.08

Groupe cichlidophile ardennes sur facebook

Membre ACA , aqua club d'Arlon
Fan
Fan
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 127
Age : 32
Localisation : Var
Emploi : réceptionnaire atelier
Date d'inscription : 10/11/2014

default Re: « Problème » cycle de l’azote ?

le Ven 14 Fév 2020 - 13:07
Oui tu as certainement raison. Mais cela veut dire que les bactéries ne sont pas en nombre suffisant pour faire face à de la pollution. Enfin en tout cas les nitrobacter qui transforment les No2 en No3.

Schtroumpfette
Schtroumpfette
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1024
Age : 32
Localisation : Oise
Emploi : maman
Date d'inscription : 16/08/2010

default Re: « Problème » cycle de l’azote ?

le Ven 14 Fév 2020 - 13:24
@Fan a écrit:Oui tu as certainement raison. Mais cela veut dire que les bactéries ne sont pas en nombre suffisant pour faire face à de la pollution. Enfin en tout cas les nitrobacter qui transforment les No2 en No3.

c'est surement parce que tu pollue beaucoup trop ton bac parce que magrès tout ce que tu met au final ça ne monte pas temps que ça je trouve.
laisse le tourner quelques jours sans ajout de pollution le temps que les NO2 retrounent à 0 et ajoute progressivement tes poissons ensuite.

_________________
Liens vers mes principaux sujets en cliquant sur les images :
« Problème » cycle de l’azote ? P_202036 « Problème » cycle de l’azote ? P_202011
La chaine youtube consacré à mes animaux.
L'Instagram consacré à mes animaux
Fan
Fan
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 127
Age : 32
Localisation : Var
Emploi : réceptionnaire atelier
Date d'inscription : 10/11/2014

default Re: « Problème » cycle de l’azote ?

le Ven 14 Fév 2020 - 13:31
Ok merci Smile
Je vous tiens au courant
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum