Le Deal du moment : -15%
Manette Xbox sans fil Édition Limitée ...
Voir le deal
56.43 €

Aller en bas
Lio69
Lio69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 34
Localisation : lyon
Emploi : informatique
Date d'inscription : 22/10/2020

default r

Lun 26 Oct 2020 - 17:41
Bonjour à tous,
Alors pour vous résumer, j’avais mes plantes qui poussaient plus, elles pourrissaient, devenaient brune et mourraient.
J’ai changé les rampes led et la révolution, ça bulle de partout le top. Je test du coup mes plantes qui n’allaient pas bien...
ça va mieux mais... regardez comment elle pousse! Pas droite, elle tourne comme si elle craignait la surface la lumière...
Quelqu’un peu m’aider, sur ma dernière photo on voit la même plantes qui pousse bien dans mon nano de 30l avec beaucoup moins d’éclairage et rien au niveau nutriment...
Lio69
Lio69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 34
Localisation : lyon
Emploi : informatique
Date d'inscription : 22/10/2020

default Re: r

Lun 26 Oct 2020 - 17:41
Les images : r 3ecf3710
r A390c810
Lio69
Lio69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 34
Localisation : lyon
Emploi : informatique
Date d'inscription : 22/10/2020

default Re: r

Lun 26 Oct 2020 - 17:43
La pousse normal dans le 30l : r 82919b10

alexxx95 aime ce message

avatar
N.Master
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 762
Age : 36
Localisation : secteur bourg en bresse/Oyonnax
Emploi : Dessinateur
Date d'inscription : 29/04/2015

default Re: r

Lun 26 Oct 2020 - 18:58
Bonjour,
La croissance des plantes, c'est un jeu d'équilibre entre les nutriments, le CO2, et la lumière.
Si il manque un des éléments, influencer les deux autres ne servira à rien.

Mais pour ta plante qui tourne, c'est peut être juste le courant qui n'est pas le même entre ton petit bac et le grand ?

_________________
46L jungle + racoon
r Vignet10
Nano 19L yellow KK
r Vignet11
48L microfish
r Bac310

méthode PPS pro : le guide
Guide sur les crevettes Racoon
Yann vialle
Yann vialle
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2069
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: r

Lun 26 Oct 2020 - 19:05
Elles ne poussent pas bizarrement mais s'adaptent.

Avec certaines plantes, quand il y a beaucoup de lumière, elles ne cherchent plus la surface pour avoir cette lumière mais elles cherchent à coloniser le milieu en s'étalant.

C'est comme ça qu'on arrive à avoir de beau tapis d'Hemianthus, les plantes rampent plus que poussent en hauteur.

_________________
Instagram : https://www.instagram.com/planted__life/

Lio69 aime ce message

Ludovic
Ludovic
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 503
Localisation : Suisse
Emploi : Paysagiste
Date d'inscription : 16/12/2019

default Re: r

Lun 26 Oct 2020 - 20:01
Même avis.. regarde en forêt.. les arbres poussent bien droit et rapidement pour chercher la lumière.. tu isole cet arbre dans un champ.. il va s étaler

Lio69 aime ce message

Lio69
Lio69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 34
Localisation : lyon
Emploi : informatique
Date d'inscription : 22/10/2020

default Re: r

Lun 26 Oct 2020 - 20:35
Ok je vais observer tout ça alors et avoir un peu de patience pour voir ce que ça donne! Merci

Ludovic aime ce message

Lio69
Lio69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 34
Localisation : lyon
Emploi : informatique
Date d'inscription : 22/10/2020

default Re: r

Dim 1 Nov 2020 - 9:52
Bonjour à tous, je remets des photos de mes plantes cela évolue et pas en bien... dites que ce que vous en pensez... j’ai réglé le « souci » lumière ... ce n’est pas mon substrat non plus... HELP !
Voici l’évolution de ma rotala : r C4354b10
r 2e93e510
r 6932e210r C4354b10
r 2e93e510
r 6932e210
Yann vialle
Yann vialle
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2069
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: r

Dim 1 Nov 2020 - 17:45
Perso je ne vois pas de soucis.

C'est quoi exactement qui ne te plaît pas ?

_________________
Instagram : https://www.instagram.com/planted__life/

Baal-84 aime ce message

Lio69
Lio69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 34
Localisation : lyon
Emploi : informatique
Date d'inscription : 22/10/2020

default Re: r

Dim 1 Nov 2020 - 20:31
On a du mal à voir sur la photo mais sur la rotalaled feuilles s’éclaircissent et la tige pourrit. Idem sur la ludwigia ...
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 2464
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: r

Dim 1 Nov 2020 - 23:42
Hello,

Probablement trop de matière organique (si les feuilles pourrissent + les pinceaux sur les anubias).
Pas trop d’éclairage, baisse l'intensité si tu peux et surtout nettoyage du bac : gros changements d'eau (30-50 %), siphonnage des déchets, retrait des feuilles mortes, nourrissage modéré et nettoyage des parties mécaniques du filtre).
Lio69
Lio69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 34
Localisation : lyon
Emploi : informatique
Date d'inscription : 22/10/2020

default Re: r

Lun 2 Nov 2020 - 9:11
@alexv95 a écrit:Hello,

Probablement trop de matière organique (si les feuilles pourrissent + les pinceaux sur les anubias).
Pas trop d’éclairage, baisse l'intensité si tu peux et surtout nettoyage du bac : gros changements d'eau (30-50 %), siphonnage des déchets, retrait des feuilles mortes, nourrissage modéré et nettoyage des parties mécaniques du filtre).

Trop de matière organique ça veut dire trop de NO3 et de phosphate non ?
Dans tous les cas j’ai nettoyé tout le bac et fait 50% de changement d’eau il y 1 semaine et cela n’a pas l’air de faire réagir la plante.
Moins d’éclairage ? Donc trop d’éclairage pourrait faire pourrir la plante ? Ou tu dis cela juste à causes des pinceaux ?
Lio69
Lio69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 34
Localisation : lyon
Emploi : informatique
Date d'inscription : 22/10/2020

default Re: r

Lun 2 Nov 2020 - 10:27
autres suggestion, mon rapport NO3/PO4. je fois rajouter easy life fosfo car je n'ai jamais assez de phosphate. Faut-il vraiment un rapport 1/10.
Car si cela est vrai et si j'ai 15 de NO3 il me faut 1,5 de PO4 !! ca me parait enorme et même pas mesurable par le test jbl qui va maxi jusqu'à 1 ou 1,2 je crois... Comment faire ? Et pourquoi sur le test JBL a partir de 0,6 de PO4 on est en zone rouge ?
Merci à tous pour votre aide.
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 2464
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: r

Lun 2 Nov 2020 - 19:01
Pas forcément, si on schématise effectivement la matière organique se transforme au final en nitrates et phosphates + CO2 mais ces composés peuvent être consommés par les plantes également. C'est plus les composés intermédiaires qui posent problème (l'ammoniaque entre autre qui donne des algues, certains carbohydrates). Ce problème peut être local uniquement (zone morte dans le bac ou sur une plante elle même qui ne pousse pas correctement).
Du coup il faut à la fois limiter la production de matière organique (pas trop de nourriture, plante en bonne santé, pas de surpopulation...) et favoriser sa correcte élimination (oxygèner au maximum pour favoriser le développement bactérien, bien brasser pour limiter les zone morte où les déchets vont se concentrer, avoir un filtre bien propre au niveau des parties mécaniques (sans pour autant trop toucher au médias biologiques où les bactéries sont installées).

Les plantes c'est vraiment à double tranchant, soit elles végètent et leur dégradation va favoriser les algues soit elles poussent correctement et elles auront un effet un effet protecteur contre leur développement).
Et donc enfin si on éclaire plus, on augmente la demande en nutriments et CO2 et si ces derniers sont en quantité insuffisante, la plante poussera mal laissant de la place aux algues.
Moins de lumière = croissance plus lente mais du coup moins de demande en nutriments et CO2.

Après quand un bac a été déséquilibré il faut souvent du temps et plusieurs nettoyages et changements d'eau avant d'en venir à bout.

Pas besoin d'un rapport de 1/10 pour faire pousser les plantes. Si tu ajoutes des phosphates il faudra que tu augmentes également le CO2...

Bref en tout cas si la plante pourrie, c'est probablement un excès de déchets que tu pourras régler "facilement" avec des nettoyages et une baisse de l'éclairage pour ne pas trop soliciter les plantes en terme de photosynthèse.
Mais tu peux aussi ajouter un engrais complet et monter le CO2 ça marchera Smile.

Baal-84 aime ce message

Lio69
Lio69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 34
Localisation : lyon
Emploi : informatique
Date d'inscription : 22/10/2020

default Re: r

Mar 3 Nov 2020 - 20:07
Merci beaucoup pour tous ces conseils. Mon CO2 est bien haut (environ 35) et je mets régulièrement de l’engrais. Je vais voir avec les tests si il y a une carence avec l’un ou l’autre. Dans tous les cas j’ai nettoyé le bac à fond. Et fait 2 fois 40% de changement d’eau en 2 semaines. Ce qui est étonnant c’est que les plantes qui pourrissent sont plutôt de la rotala ou ludwigia. Les autres se porte assez bien. Je mettrai à jour le post au fur et mesure de l’avancée. Je vais peu être aussi nettoyer les tuyaux de sorties de la pompe. Merci en tout cas !
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 2464
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: r

Mer 4 Nov 2020 - 13:34
Pour plus de précisions il faudrait que tu nous dises comment tu mesures ton CO2 et ce que tu mets exactement comme engrais.
Des plantes à tige assez haute on l'air de se dégarnir en bas et tes anubias sont un peu pâlottes (ce n'est pas une critique vis-à-vis du bac mais plus des pistes pour essayer de trouver d'où vient le problème).

Lio69 aime ce message

Lio69
Lio69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 34
Localisation : lyon
Emploi : informatique
Date d'inscription : 22/10/2020

default Re: r

Ven 6 Nov 2020 - 17:53
pas de souci je prends tes remarques. Et elles sont essentielles. Pour le CO2 c'est une installe tout automatique. Donc rien de plus précis.
Je viens de recevoir mes tests SIO2, MG, K et !!! ;
K pas de souci j'en ai plus que plus... : sup à 15 -> Pas grave cette "sur dose" de kalium, potassium ?
Mg nikel aussi ; 8
en revanche SIO2 .... je n'y comprends rien...
- Nano ou j'ai des crevettes red crystal, une eau osmosée 100% avec reminéralisation NO3 0 KH 0 , j'ai plus de 6 en SIO2 !!!
- Mon eau osmosée : 0,2 ... d'où vient ce silicate dans mon nano !
- Aquarium ou je me pose des questions concernant le souci de plante (qui concerne le POST) : SIO2 de 0,4-0,6
- Robinet : SIO2 2,5-3 ......

je me suis d'abord dit chouette, la cause c'est le silicate mais quand je vois le taux dans mon nano !!!!!!!! ??

Une idée pour éclairé ma lanterne ? Bad)
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 2464
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: r

Sam 7 Nov 2020 - 10:26
Pour moi ça n'a rien à voir avec tout cela. Les tests pourront te donner une vague idée de ce qu'il y a dans ton eau (et malheureusement de manière peu précise) mais ne te diront pas ce dont tes plantes ont besoin.
Tout automatique pour le CO2 c'est à dire? Cela fonctionne avec un pH mètre? Connais-tu le pH visé dans ce cas? As-tu recalibré ton pH mètre récemment? Et si oui, peux-tu mesurer le pH de ton eau au repos (48h dans un verre) ? Quel est ton débit de bulle?
Il nous faudrait également des renseignements sur ta fertilisation.

Typiquement pour le potassium si tu en ajoutes pas il est plus probable que tu ais une carence plutôt que l'inverse comme te l'indique le test.
Lio69
Lio69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 34
Localisation : lyon
Emploi : informatique
Date d'inscription : 22/10/2020

default Re: r

Sam 7 Nov 2020 - 10:38
Comment je peux avoir une carence si il est au dessus de 15 ?
Pour le CO2, oui ph mètre étalonné tous les mois avec une demande de ph à 6,5, 55 bulles / min environ.
Ph au repos je ne sais pas faut que je fasse le test. Mais je pense pas loin de 7. Je lance le test de suite.
Pour la fertilisation, une fois par semaine avec easy Life, la dose quotidienne en :
Profito
Kalium potassium
Cattapa
Et fosfo j’essai de réguler je tourne autour de 0,6
Hier j’ai fais les test complet :
No3 15
Kh 4
Po4 j’étais à 0,1 j’ai rajouté du fosfo
Sio2 0,4-0,6
K plus de 15
Mg 8
Voilà ! Le silicate me questionne mais je veux bien croire que ce soit pas la source du souci enfin j’espère parce que le reste je comprends pas.
J’éclaire environ 30 lumen sur 7h (au max) je te mets une images du spectre (wrgb 2 Chihiros)
Lio69
Lio69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 34
Localisation : lyon
Emploi : informatique
Date d'inscription : 22/10/2020

default Re: r

Sam 7 Nov 2020 - 10:44
Voici le spectre :
r 4ea5e510
Lio69
Lio69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 34
Localisation : lyon
Emploi : informatique
Date d'inscription : 22/10/2020

default Re: r

Sam 7 Nov 2020 - 10:47
Et voici des tâches sur le gravier qui apparaisse depuis que j’ai changé de rampe: je précise que ces taches je ne le ai jamais eu. A l’inverse des autres sur les anubia et cryptochorine
r 7207ab10
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 2464
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: r

Sam 7 Nov 2020 - 16:55
Pour les tests, comme je disais au dessus ils ne sont pas forcément fiables, regarde ici : http://www.forumaquario.org/t132609-les-tests-en-gouttes-sont-ils-vraiment-fiable
Et même s'ils l'étaient, les besoins d'une plante vont varier avec le niveau d’éclairage. Ta fertilisation et ton apport en CO2 pouvaient être suffisants avec ton ancien éclairage, mais ils peuvent se retrouver insuffisant avec ton éclairage actuel qui doit être bien plus fort (je viens justement de faire également acquisition d'une chihiros wRGB II également et j'ai fait des mesures avec un PAR meter, c'est vraiment très puissant même avec réglages que tu as mis).
Donc à voir pour ton pH au repos mais essayer globalement de viser une différence de 1. Il faudra augmenter le débit pour cela. Continue et soit régulière dans tes apports en profito et kalium et surtout n'essaye pas de jouer à corriger les manquements lu sur les tests mais plutôt par observation sur les plantes. Tu peux ajouter des fosfo et nitro comme tu le fais mais il ne faut pas le faire d'un coup pour compenser le test mais plutôt de manière régulière (quite à en mettre moins à chaque fois).
Fait des photos de tes plantes quand tu as des doutes. Mais clairement sur les photos ci-dessous, tout laisse penser qu'il s'agit d'un manque de CO2.
Lio69
Lio69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 34
Localisation : lyon
Emploi : informatique
Date d'inscription : 22/10/2020

default Re: r

Sam 7 Nov 2020 - 18:14
Wouah! Je suis bluffé par le post sur les tests... en même temps ça me rassure sur des résultats parfois assez hallucinant... du coup tu fais comment toi? Tu mesures rien? Conductivité ?
Alors pour la rampe oui elle est top et puissante en revanche j’ai fait l’erreur de prendre une série À avec en plus que j’ai à 50%... j’aurai pu m’en passer je pense... mais mon aqua fait 320 l et 60cm de profondeur...
je tiens à te préciser que mes soucis sont apparu avant le changement de rampe. Avant les plantes ne Poussaient plus et les algues encroûtantes sur les anubia sont étaient déjà là. Seul changement depuis les nouvelles rampes, plus d’algues sur les vitres et un peu sur le gravier. En revanche les plantes bulles ce qui n’était pas du tout le cas avant. Et elles poussent beaucoup mieux même si il y a ce souci d’algues et cette rotala qui pourrit....
Manque de CO2 !? Mais si en suis à 6,5 avec un kh de 4 je suis à la limite haute déjà non ? Moi je veux bien baisser mon ph mais ça risque d’être chaud pour les poissons non ?
Lio69
Lio69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 34
Localisation : lyon
Emploi : informatique
Date d'inscription : 22/10/2020

default Re: r

Lun 9 Nov 2020 - 10:29
Résultat PH à 48h de repos ; 7,4
Donc d'après ce que tu me disais il faudrait que je tourne à 6,4. Pour le moment je suis à 6,5 donc pas très loin. Je baisse donc à 6,4.
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 2464
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: r

Mer 11 Nov 2020 - 17:00
Ok, voit ce que ca donne mais en tout cas tes plantes pour moi en réclame du CO2, si ce n'est pas suffisant tu pourras essayer de baisser encore un peu. N'hésite pas également à couper tes têtes de plantes et les replanter pour densifier les massifs.

Lio69 aime ce message

Contenu sponsorisé

default Re: r

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum