Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme eclairage neon le Jeu 10 Avr 2008 - 20:37

tony1980s


Membre : Occasionnel
Membre : Occasionnel
Voilà depuis quelque jours mon neon ( T5 sun-glo 14w ) fait un bruit d'enfer, vibration, bruit de moteur cela en faire peur mes poipois je l'ai que depuis 3 mois en+ avec l'aquarium, la garantie fonctionne pour les neons ?
A++

2default Re: Probleme eclairage neon le Jeu 10 Avr 2008 - 20:49

thierry67


Membre : Accro
Membre : Accro
a mon avis c'est pas ton neon mais ton ballast ferromagnetique qui ronronne.essai avec un autre tube et tu verras si le probleme persiste donc ca vient de ca
il n'y a ps de raisons qu un tube fasse du bruit.il peut cependeant un peu scintiller et la lumiere qui vibre mais dans ce cas la vu la duree de vie depuis que tu l'as ca dois etre un tube de tres mauvaise qualite

3default Re: Probleme eclairage neon le Jeu 10 Avr 2008 - 21:02

tony1980s


Membre : Occasionnel
Membre : Occasionnel
oui il scintille de temps en temps et la lumiere vibre, environs 10% du néons n'eclaire plus en+
Je pense fortement au neon au faite, c'est du T8 et pas T5 ##21 lol

4default Re: Probleme eclairage neon le Jeu 10 Avr 2008 - 21:06

thierry67


Membre : Accro
Membre : Accro
il commence a noircir aux extremités?

5default Re: Probleme eclairage neon le Jeu 10 Avr 2008 - 22:50

tony1980s


Membre : Occasionnel
Membre : Occasionnel
oui tout a fait il noirci

6default Re: Probleme eclairage neon le Ven 11 Avr 2008 - 6:12

thierry67


Membre : Accro
Membre : Accro
oui donc c'est le tube qui va lacher
par contre comme dis ca dois etre un tube de mauvaise qualite si il a une duree de vie aussi courte
quand tu changes ton tube n'oubli pas de changer aussi le starter qui va avec (dans le cas d'un ballast ferromagnetique/si ballast electronique,il n'y a pas de starter)

7default Re: Probleme eclairage neon le Ven 11 Avr 2008 - 9:05

SeibZ


Membre : Accro
Membre : Accro
Si c'est le ballast qui déconne, ca peut etre normal que le tube lache de cette manière. Vérifie ton ballast pour être sur...

http://www.jouonslejeu.net

8default Re: Probleme eclairage neon le Ven 11 Avr 2008 - 19:01

tony1980s


Membre : Occasionnel
Membre : Occasionnel
Ben a vrais dire, c'est fort possible que c'est la ballastr qui déconne ! quand j'ai allumé l'aqua ce matin, j'était obligé de tourné le néon pour qu'il s'allume, je veux bien vérifié le ballast mais comment ? ##07

9default Re: Probleme eclairage neon le Ven 11 Avr 2008 - 19:54

thierry67


Membre : Accro
Membre : Accro
tu prend un tube simple de la meme puissance et tu essaie en le mettant a la place de l'autre.tu as verifié si tu as un starter ou pas?

10default Re: Probleme eclairage neon le Ven 11 Avr 2008 - 20:37

tony1980s


Membre : Occasionnel
Membre : Occasionnel
J'ai un tube pareil, il fonctionne sur un autre aqua mais pas celui ci, et pour starter comment ont fait pour voir si ont en a un ou pas, la ballast et integré dans le couvercle, j'ai remarqué que ca vibré dans la boite au millieu du couvercle quand j'appuie dessus ca fait moins de vibration

11default Re: Probleme eclairage neon le Ven 11 Avr 2008 - 21:06

flipper


Administrateur
Administrateur
salut ,

Si c'est un ballast electronique , il n'y aura pas de starter ... ##27
C'est le matos d'origine , si oui , depuis combien de temps là tu ?
bye Wink


_________________

Aquariophilie

12default Re: Probleme eclairage neon le Ven 11 Avr 2008 - 21:24

thierry67


Membre : Accro
Membre : Accro
bizarre..si c est un ballast elecronique il n'y a pas de raison qu'il vibre

13default Re: Probleme eclairage neon le Sam 12 Avr 2008 - 0:56

tony1980s


Membre : Occasionnel
Membre : Occasionnel
re, oui c'est du matos d'origine de seulement 3 mois, un aquarium complet neon filtre etc...
Je n'ai pas acheté la ballast séparement.
Vais voir si je peu faire un truc avec la garantie ##07

14default Re: Probleme eclairage neon le Lun 10 Jan 2011 - 4:43

mtp34


Membre : Habitué
Membre : Habitué
Bonjour je remonte se sujet car j'ai le meme probleme, deux neons fond du bruit sur 4, quand je les etteins et que je laisse les 2 autre il n'y a plus de bruit, mais quand je les allumes, au bout de 5 minutes, le bruit recommence, j'ai changer les tubes et ca continu de faire du bruit, je pense donc que ca viens de la ballast ferromagnetique, penssez-vous que je dois changer l'espece de pille qu'il y a a l'interieur?
Merci d'avance

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum