Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
frank63
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 43
Localisation : clermont ferrand
Emploi : dr en phe
Date d'inscription : 10/03/2008
http://pomarat.franck@neuf.fr

default probleme de lumiere!!!!!!!!!!!!!!!!!!!

le Sam 3 Mai 2008 - 10:05
bonjour a tous,
j'ai un petit probleme avec mes tubes t5 39 w, les 2 neons sont HS, impossible de les trouver sur clermont fd ce matin ,il faut les commander ,donc 4 jours de delai. est ce un probleme pour mes plantes de rester sans lumiere pendant quelques jours??????????
merci d'avance pour vos reponses....
avatar
otdoze77
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1968
Age : 30
Localisation : seine et marne
Emploi : carreleur
Date d'inscription : 03/02/2008

default Re: probleme de lumiere!!!!!!!!!!!!!!!!!!!

le Sam 3 Mai 2008 - 10:36
##27 elle peuvent rester 4 jour sans lumiere
et puis apparament tu na pas le choix ##27

_________________
frank63
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 43
Localisation : clermont ferrand
Emploi : dr en phe
Date d'inscription : 10/03/2008
http://pomarat.franck@neuf.fr

default Re: probleme de lumiere!!!!!!!!!!!!!!!!!!!

le Sam 3 Mai 2008 - 10:51
merci pour ta reponse ,est comme tu dis je n'est pas vraiment le choix...
avatar
EsKa
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 320
Localisation : Belgique
Emploi : Étudiant
Date d'inscription : 05/04/2008
http://eskarium.eskabe.be

default Re: probleme de lumiere!!!!!!!!!!!!!!!!!!!

le Sam 3 Mai 2008 - 10:56
Non, tes plantes ne risquent rien du tout, un croissance quasi-nulle, c'est tout !

_________________
20 Litres : Endlers
38 Litres : plantes
180 Litres : Guppy, Molly, Xipho, Ancistrus
250 Litres : Scalaire, Xipho, Néon Rose, Cardinalis, Rasbora Arlequin, Red Chery, Cardina Japonica, Khulis

Mon projet : http://eskarium.eskabe.be
frank63
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 43
Localisation : clermont ferrand
Emploi : dr en phe
Date d'inscription : 10/03/2008
http://pomarat.franck@neuf.fr

default Re: probleme de lumiere!!!!!!!!!!!!!!!!!!!

le Sam 3 Mai 2008 - 11:25
merci pour les infos...
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probleme de lumiere!!!!!!!!!!!!!!!!!!!

le Sam 3 Mai 2008 - 12:00
salut ,

Tes 2 néons ont lachés en même temps ?...bizzard ##10
Tu es sûre que ce soit eux et pas le ballast par exemple ? ##27
bye Wink

_________________

Aquariophilie
avatar
TiB
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2009
Age : 24
Localisation : Arras (62)
Emploi : Etudiant
Date d'inscription : 19/03/2008

default Re: probleme de lumiere!!!!!!!!!!!!!!!!!!!

le Sam 3 Mai 2008 - 13:31
Oui c'est bizzard que 2 tubes en même temps lachent c'est peut être ton ballast qui a court circuité ou un des starters ou peut être un seul néon car quand ils ne sont pas monté en dérivation si un des néons lache alors l'autre ne s'allume plus.

##27 ##27
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum