Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default encore des algues!! le Sam 14 Mai 2005 - 17:55

stephani


Invité
J'ai refait entièrement mon aquarium de 120L ou je met des guppy!

Des algues sont encore réaparrut! elles sont noir en forme de petit poil!

Je n'est pas trop de nitrate et je n'éclairage pas énormément! pouvez vous m'aider Crying or Very sad

2default Re: encore des algues!! le Sam 14 Mai 2005 - 18:25

YaNk33


Invité
J'ai eu le meme probleme que toi avec mes guppy j'ai changer l'eau entiere les algues sont revenue ceci provient des vrais plantes ce qu'il en est de mon avis voila et depuis j'ai des autres poissons et je n'est plus ce probleme Laughing

3default Re: encore des algues!! le Sam 14 Mai 2005 - 23:26

Benji


Fondateur
Fondateur
Bonsoir,

As tu le wattage de ton ou tes tubes d'éclairage et la durée d'éclairage par jour?

Merci
@+


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

4default Re: encore des algues!! le Lun 16 Mai 2005 - 23:43

stephani


Invité
Je n'arrive plus à voir la puissance, c'est effacé.

Si non j'allume quand je me lève vers 7 ou 8H et j'étaint vers 22H environ.

C'est combien de temps normalement?

5default Re: encore des algues!! le Sam 21 Mai 2005 - 15:15

Micheal Liberty


Membre : Occasionnel
Membre : Occasionnel
12H par jour maxi

pas étonnant d'avoir des algues

un éclairage doit avoir une durée de 10-12H et on doit le changer 1 fois par an mini ( enfin pour les tubes fluorescents )

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum