Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
stephani
Invité

default encore des algues!!

le Sam 14 Mai 2005 - 17:55
J'ai refait entièrement mon aquarium de 120L ou je met des guppy!

Des algues sont encore réaparrut! elles sont noir en forme de petit poil!

Je n'est pas trop de nitrate et je n'éclairage pas énormément! pouvez vous m'aider Crying or Very sad
YaNk33
Invité

default Re: encore des algues!!

le Sam 14 Mai 2005 - 18:25
J'ai eu le meme probleme que toi avec mes guppy j'ai changer l'eau entiere les algues sont revenue ceci provient des vrais plantes ce qu'il en est de mon avis voila et depuis j'ai des autres poissons et je n'est plus ce probleme Laughing
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: encore des algues!!

le Sam 14 Mai 2005 - 23:26
Bonsoir,

As tu le wattage de ton ou tes tubes d'éclairage et la durée d'éclairage par jour?

Merci
@+

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
stephani
Invité

default Re: encore des algues!!

le Lun 16 Mai 2005 - 23:43
Je n'arrive plus à voir la puissance, c'est effacé.

Si non j'allume quand je me lève vers 7 ou 8H et j'étaint vers 22H environ.

C'est combien de temps normalement?
Micheal Liberty
Membre : Occasionnel
Membre : Occasionnel
Nombre de messages : 63
Localisation : 78 Plaisir
Date d'inscription : 22/04/2005

default Re: encore des algues!!

le Sam 21 Mai 2005 - 15:15
12H par jour maxi

pas étonnant d'avoir des algues

un éclairage doit avoir une durée de 10-12H et on doit le changer 1 fois par an mini ( enfin pour les tubes fluorescents )
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum