Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default perte d'eau le Mar 6 Jan 2009 - 12:46

alex03


Membre : Régulier
Membre : Régulier
bonjour
ca fait une semaine que j'ai mis mon aquarium en eau et il y a a peu pres 1.5 cm d'eau qui manque mon aquarium ne fuit pas, je pense que quand les bulles du bulleur eclatent les gouttes d'eau sautent sur le couvercle et apres l'eau s'evapore mais je ne suis pas sur
merci pour vos reponses (ca m'aiderait beaucoup)

2default Re: perte d'eau le Mar 6 Jan 2009 - 13:03

marc1


Membre : Accro
Membre : Accro
Bonjour, ne t'inquiète pas, c'est surement de l'évaporation de ton eau. Pour garder les mêmes paramètres d'eau, ce manque est à combler avec de l'eau omosé.

3default Re: perte d'eau le Mar 6 Jan 2009 - 16:21

Apophis


Membre : Occasionnel
Membre : Occasionnel
Oui c'est l'évaporation naturelle de l'eau rien de bien grave.

4default perte d'eau le Mar 6 Jan 2009 - 17:14

alex03


Membre : Régulier
Membre : Régulier
ok merci beaucoup ou trouve t'on de l'eau osmosée ?

5default Re: perte d'eau le Mar 6 Jan 2009 - 17:23

Darkjoker


Membre : Accro
Membre : Accro
re,

en animalerie , il le vende à 0,15cent le litre ....

http://s21.bitefight.fr/c.php?uid=20193

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum