Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
BigFish31
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 87
Localisation : Leguevin
Emploi : Controlleur aéronautique
Date d'inscription : 22/12/2008

default Ca y est.... ELLES sont LA!

le Jeu 15 Jan 2009 - 19:45
Bonsoir a tous...
j'ai un aqua de 350 L qui tourne depuis le 26/12.....
pendant 10 jours tout a été parfait..... dès la mise en route j'avais mis du CO2, lesplantes poussaient comme des folles, et un beau matin, je me suis dit " tiens je vais rajouter le PF7 de DEnn****, ca peut aue leur faire du bien "
Tu parle Charles!
Depuis je suis envahie d'algues aui poussent plus particulierement sur les plantes a pousse lente ( echinodorus, vallisnerie ) mais qui traversent quand meme tout l'aqua ( bouh c'est moche ) alors vendredi dernier j'en ai enleve pas mal a la main, j'ai reduit la duree de l'eclairage a 10h en mettant une plage "nuit " de 13 a 16h, j'ai arreté le CO2 , mais rien n'y fait.
Alors hier soir j'ai remis le CO2..... Mais pas de miracle depuis et ca fait auelaue temps aue je parcours les posts sur les algues pour trouver THE SOLUTION, mais la je desespere....
HELP !
L'eclairage : 4 x 38W soit 152W pour 320l net, donc je me rapproches de la bonne mesure ( ~1W/2L )
Mes parametres sont comme suit : ( ok bandelettes, ms ca a pas l'air trop mal )
NO3 : 0
NO2 : 0
GH : entre 4 et 7
KH : entre 3 et 6
PH : 7.2

Treve de galimejades, je vous mets des photos :





Merci pour votre aide!
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Ca y est.... ELLES sont LA!

le Jeu 15 Jan 2009 - 20:14
salut

je suppose que tu as bien sur arreté l'engrais...

quels sont tes tubes?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
BigFish31
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 87
Localisation : Leguevin
Emploi : Controlleur aéronautique
Date d'inscription : 22/12/2008

default Re: Ca y est.... ELLES sont LA!

le Jeu 15 Jan 2009 - 20:40
Salut Auxia!
Et bien il s'agit de 2 T8 Sylvania 38W et 2 T8 Philips 38W, je n'arrive pas a voir les Kelvin quelques part...
Et oui j'ai bien arrté les engrais ... je m'en mord encore les doigts!
Merci pour ton aide
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Ca y est.... ELLES sont LA!

le Jeu 15 Jan 2009 - 21:50
il n'y rien d'autre d'écrit sur les tubes?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Rouliane
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 314
Localisation : Paris
Emploi : Informaticien
Date d'inscription : 09/05/2008

default Re: Ca y est.... ELLES sont LA!

le Jeu 15 Jan 2009 - 23:37
Bonjour,

Arrete pour l'instant l'engrais, par contre tu peux laisser le co2 j'ai jamais vu d'effet sur les algues, celles-ci se nourrissent d'éléments bien plus "primaires".
Fait un gros changement d'eau ce we (1/3 du bac), idem la semaine prochaine, puis ça devrait aller mieux.
Ensuite tu reprends l'engrais progressivement, seulement si tu vois que ça pousse pas !
Si ça pousse ça n'a aucun intéret, et le but de l'aquariophilie c'est pas d'avoir des plantes qui poussent à une vitesse pas possible. D'autant plus qu'avec ton éclairage, les plantes ont pas forcément des besoins démesurés en engrais.
avatar
BigFish31
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 87
Localisation : Leguevin
Emploi : Controlleur aéronautique
Date d'inscription : 22/12/2008

default Re: Ca y est.... ELLES sont LA!

le Ven 16 Jan 2009 - 22:28
Bonsoir!

Auxia : j'ai reverifie les tubes cet apresm et il n'ya rien d'autre ecrit dessus....
je vais peut etre en changer 2 .... SAit on jamais! votre site fetiche c'est bien francelampe . fr?

Rouliane : je vais donc changer l'eau demain pour enlever les "traces" d'engrais residuelles. J'aurais pense que quand meme, depuis 2 semaines l'engrais aurait ete completement absorbé. es tu bien sur(e) que ce soit necessaire?
Ca change quelque chose au cycle de l'azote j'imagine, de changer au bout de 3semaines un tiers du volume ( 110l, ca va etre un vrai jeu d'enfant! )
Rouliane
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 314
Localisation : Paris
Emploi : Informaticien
Date d'inscription : 09/05/2008

default Re: Ca y est.... ELLES sont LA!

le Sam 17 Jan 2009 - 1:38
Pour moi ça change rien, les bactéries ne sotn pas dans l'eau de toute façon.
Après c'est clair que mettre de l'engrais dans les 2 premiers mois après la mise en eau, c'est à proscrire. Et vu la dose d'algues que tu as je pense que y'a quand même un gros surplus de nutriments dans la flotte, le problème c'est que les algues ça part pas aussi vite que ça arrive.

Bon courage en tout cas !
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Ca y est.... ELLES sont LA!

le Sam 17 Jan 2009 - 17:19
mon site fétiche c'est plutot:
http://www.zone-aquatique.com/:##06: :##06:
il te faut 2 tubes de 6500K (les biolux très bien et pas chers ou les life glo) et 2 tubes horticoles 4000K: ex: jbl solar tropic ou sun glo
à installer de cette manière:
avant
6500K
4000K
6500K
4000K
arrière

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
BigFish31
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 87
Localisation : Leguevin
Emploi : Controlleur aéronautique
Date d'inscription : 22/12/2008

default Re: Ca y est.... ELLES sont LA!

le Sam 17 Jan 2009 - 19:02
Merci Auxia ! je viens d'aller voir sur le site, ca m'a l'air tres bien.
Du coup je me pose des questions : est ce que de la puissance en W decoule la longueur d'un tube ou est ce que je peux trouver en longueur 105 cm des tubes de 45W de puissance? J'aimerais garder le ratio 1W/2L....
Merci

EDIT : que pense tu de la solution de changer un tiers de l'eau en cours de cycle?
je ne l'ai pas fait encore, cette apres midi j'ai enleve le max d'algues a la main ( c'est super facile a enlever ) et a faire la chasse aux escargots....
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Ca y est.... ELLES sont LA!

le Sam 17 Jan 2009 - 19:04
la puissance découel de la longueur

petite exception chez juwel qui a 2' 3 longueur bien à lui, seuls dennerle font les meme, sinon c'est partout pareil.
sinon tu peux rajouter des tubes.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
BigFish31
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 87
Localisation : Leguevin
Emploi : Controlleur aéronautique
Date d'inscription : 22/12/2008

default Re: Ca y est.... ELLES sont LA!

le Sam 17 Jan 2009 - 19:21
Ca y est je viens de trouver sur le site les Kelvin de mes tubes en googlant comme une folle ...
c'est des sylvania 105 cm 38W a 8500 K et Philips Aqua Relle 38W a 10000 K....
Je crois que tout devient clair la !
Les horticoles c'est quelle plage de Kelvin??
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Ca y est.... ELLES sont LA!

le Sam 17 Jan 2009 - 19:59
OK donc tes tubes ne votn pas puisque qu'il faut du 6500 et du 4000K (horticole)
comme je t'ai mis au dessus:
il te faut 2 tubes de 6500K (les biolux très bien et pas chers ou les life glo) et 2 tubes horticoles 4000K: ex: jbl solar tropic ou sun glo
à installer de cette manière:
avant
6500K
4000K
6500K
4000K
arrière

sauf que les biolux ne font pas de 38W en 105 cm T8 (je sais car j'ai la meme dimension).
Il te faudrait
du life-glo (si tu en trouves) 6500K et du sun-glo (4000K ) ou jbl solar tropic.

Existe aussi
dennerle amazon day (6500K) et dennerle special plant (4000K) (les prix c'est pas la meme chose! trouvables sur zooplus)

Ou sinon se rapprochant:
arcadia freshwater (7500K) et arcadia orginal tropical (4300K) bien aussi.

ça dépend de ton budget

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
granpasc
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Age : 51
Localisation : Ouessant
Emploi : tailleur de pierres
Date d'inscription : 03/11/2008

default Re: Ca y est.... ELLES sont LA!

le Dim 18 Jan 2009 - 14:14
Ton bac est bien joli, ne t'inquiète pas trop pour ce type d'algues même si ça accroche bien les cabombas, tu arriveras toujours à enlever un maximum avec le manche de ton épuisette ou raclette.
C'est toujours plus facile que changer d'eau en grande quantité.

Donc ne t'inquiète pas, change les couleurs des tubes et si tu prends quelques platys, c'est la première chose qu'ils vont manger et t'en débarasser en 24h :##27:
Rouliane
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 314
Localisation : Paris
Emploi : Informaticien
Date d'inscription : 09/05/2008

default Re: Ca y est.... ELLES sont LA!

le Dim 18 Jan 2009 - 14:54
Bonjour,

Je trouve ça bête de dépenser de l'argent dans des nouveaux tubes.
J'ai eu un bac qui a tourné pendant 2 ans en T8 avec un Biolux et un aquarelle, j'ai jamais eu d'algues ! (C'est el seul bac de ma vie où j'ai jamais rien eu tiens, même si au bout de 2 ans ça a commencé à se déteriorer, les T8 c'est pas fait pour durer 2 ans sur ballast ferromagnétique)
Si tes plantes poussaient très bien et que t'avais pas d'algues avant l'ajout d'engrais Dennerle, je vois pas ce que ça va changer de mettre un 4000K ... :##22:
J'ai un ami qui a un bac d'eau douce qui tourne en 100% tubes 10000K ben ça pousse très bien et la lumière est très "percante" ....
Bref, garde ton argent pour autre chose, arrête l'engrais, et change de l'eau.
avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: Ca y est.... ELLES sont LA!

le Dim 18 Jan 2009 - 15:17
Les tubes fluorescent ne sont pas à exclure...
Il faut éviter aussi d'avoir une puissance trop élevé car les algues, elles aiment ca :##12:

Par ailleurs on conseil de changer les tubes à 1 sur 2 tout les ans, perso je ne trouve pas ca très utile. Qui plus est que si on change le tube, des algues vont apparaitre au debut.

_________________
\Juwel Record 60/




Bien planté:
Crypto,Rotala,Cladophora,Vallisnerie,Anubias,Myriophyllum,Ceratophyllum,Vesicularia.

Population:
-40 Red cherry
-Population de guppy bleu du Japon
-Planorbe,melanoides, physe
avatar
BigFish31
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 87
Localisation : Leguevin
Emploi : Controlleur aéronautique
Date d'inscription : 22/12/2008

default Re: Ca y est.... ELLES sont LA!

le Dim 18 Jan 2009 - 21:41
Bonsoir!


tout ces avis differents! en tout cas merci de me faire part de vos experiences.
Pour l'instant, j'ai laissé comme ca, en enlevant un max d'algues a la main, comme c'est facile ca ne me gene pas encore.
Je ne suis pas pour mettre des platys, car ce poisson, je l'ai deja eu il y a looooooooooooongtemps, et je me rapelle qu'en plus d'etre tres prolifique, il se trainait toujours une enoooooorme crotte au cul.....desolée, mais c'est ce que j'en ai retenu!
donc qd viendra l'heure des poissons, je prendrais des otocinclus, plus discret a tous les niveaux!!!!

Ce soir, le bac est comme ça :

avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: Ca y est.... ELLES sont LA!

le Dim 18 Jan 2009 - 21:49
Bon bac et bonne initiative pour les otocinclus mais ne te base pas sur eux pour les algues ni sur des invertebrés. Ils s'en nourrissent certes mais n'éradique pas une invasion, seul toi, le Maitre du bac peut éradiquer ces saloperies.

p.s: Lis le Post-It parlant des algues qui explique comment résoudre le problemes

_________________
\Juwel Record 60/




Bien planté:
Crypto,Rotala,Cladophora,Vallisnerie,Anubias,Myriophyllum,Ceratophyllum,Vesicularia.

Population:
-40 Red cherry
-Population de guppy bleu du Japon
-Planorbe,melanoides, physe
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Ca y est.... ELLES sont LA!

le Dim 18 Jan 2009 - 21:55
attention, pour introduire des otocinclus il faut attendre 6 mois.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
BigFish31
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 87
Localisation : Leguevin
Emploi : Controlleur aéronautique
Date d'inscription : 22/12/2008

default Re: Ca y est.... ELLES sont LA!

le Dim 18 Jan 2009 - 22:21
j'espere que ces algues qui traversent tout l'aqua auront disparu d'ici 6 mois quand meme!!! :##06:
je vais donc rejeter un coup de neuil sur le tutorial des algues
avatar
BigFish31
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 87
Localisation : Leguevin
Emploi : Controlleur aéronautique
Date d'inscription : 22/12/2008

default Re: Ca y est.... ELLES sont LA!

le Dim 25 Jan 2009 - 20:04
Bonsoir a tous,

je sais pas si vous etes au courant, mais la tempete sur le sud ouest m'a aidee a faire disparaitre mes algues!
Plus d'electricité pendant plus de 24h, donc j'ai eu un blackout de vendredi soir a 23h jusqu'a dimanche 16h, et je peux vous dire que ca marche le noir total pour les plantes ( en effet on avait ferme les volets electriques vendredi contre les branches qui volaient partout, donc plus de lumieres dans la maison ). je reviens ce soir et l'eau est cristalline et les algues ont presque disparues... la grande classe!

Bonne soiree
avatar
BigFish31
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 87
Localisation : Leguevin
Emploi : Controlleur aéronautique
Date d'inscription : 22/12/2008

default Re: Ca y est.... ELLES sont LA!

le Mar 24 Fév 2009 - 22:22
Bonsoir a tous!
j'ai pris mon courage a 2 mains et je voulais savoir ce que vous pensiez de l'achat suivant :
2 x dennerle trocal 8 special plant +amazon day 38W pour remplacer mes tubes actuels .....
merci de votre aide!

A bientot
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Ca y est.... ELLES sont LA!

le Mar 24 Fév 2009 - 22:22
Super tubes !

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
BigFish31
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 87
Localisation : Leguevin
Emploi : Controlleur aéronautique
Date d'inscription : 22/12/2008

default Re: Ca y est.... ELLES sont LA!

le Mar 24 Fév 2009 - 22:33
Cool merci pour ta reponse!
j'envoie la commande!

c'est sur Zooplus, tu connais????? je pense que tu m'as deja donné le nom du site plus haut, mais est ce que tu as deja commandé avec eux?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Ca y est.... ELLES sont LA!

le Mar 24 Fév 2009 - 22:46
HHHm oui j'ai déjà commandé les mm tubes, qui ont été envoyé sans aucune emballage à part leur carton, donc arrivé en miettes, donc remboursement.
Donc envois leur un mail avant ou téléphone pour etre sure . Car ils ont bonne réputation quand meme.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
ChenG
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 277
Localisation : Paris
Emploi : Vendeur
Date d'inscription : 09/02/2008

default Re: Ca y est.... ELLES sont LA!

le Mer 25 Fév 2009 - 11:05
J'ai exactement le même problème avec les algues vertes!! mais pas autant! lol
J'ai un 60L avec comme éclairage 2x 24W, et également avec 10K...
Dites-moi je devrais prendre un tube horticole et un high light? ou 2 pareil?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum