Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default apparition de nitrites le Jeu 22 Jan 2009 - 9:01

GALDAMES


Membre : Nouveau
Membre : Nouveau
affraid Bonjour, mon aqua a maintenant 3 semaines, j'ai fait mon premier changement d'eau il y a une semaine et mes poissons ( 7 en tout) sont là depuis 15 jours, je sais il ne faut pas en mettre de suite mais j'ai suivi les conseils du magasin qui m'ont dit de mettre 9 jours de bactéries et que c'est ok pour les poissons; bref hier j'ai vu des nitrites 0.5, j'ai refait un changement d'eau et remis des bactéries, est-ce que j'ai bien fait? Ce matin j'ai tjrs 0.5!!!que ce passe t'il merci de m'aider. ##25

2default Re: apparition de nitrites le Jeu 22 Jan 2009 - 10:54

auxia


Modératrice
Modératrice
salut

Il se passe que tu n'aurais pas suivre les conseils, ça ne marche pas les bactéries, rien ne remplace le cycle de l'azote de 4semaines.

Il te faut :
-mettre un bulleur à fond
- orienter le rejet de pompe vers le haut
- changer 30% de l'eau tous les 2-3jours (ne pas oublier de la déchlorer), jusqu'à ce que NO2 = 0 pendant 4-5jours
- mettre à la diète les poissons pendant ce temps


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: apparition de nitrites le Jeu 22 Jan 2009 - 19:33

pipo69


Membre : Régulier
Membre : Régulier
+ 1 avec Auxia

et prier pour que les poissons ne meurent pas... ##27

4default Re: apparition de nitrites le Sam 24 Jan 2009 - 7:50

edy77


Membre : Régulier
Membre : Régulier
coucou j'ai eu un pic de nitrite tout simplement car j'ai rincé ma mousse bleu a l'eau du robinet et changer ma ouate en meme temp.... ##09 je ne savais pas qu'il fallais pasq faire cela. evidemment j'ai perdu des poipoi.
deja je me suis fait avoir par test en bandelette, qui me disait que je n'avait pas de nitrite, alors qu'avec test en goutte je suis a un taux..........
donc changement d'eau et nitrivec...
ma parole plus jamais sa!!!
j'ai suivi les conseil du forum, bulleur, rejet de la pompe orienter pour faire des remous....
j'ai beaucoup de plante.
et je ne touche plus au filtre !!!! enfin pas comme je l'ai fait!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum